<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#"><head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<title>Android Things ♥ Intel, IoT ♥ Blockchain &amp; Autonomes Auto von Amazon</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://jaxenter.de/xmlrpc.php">
		<link rel="shortcut icon" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/favicon.ico" type="image/vnd.microsoft.icon" />
		<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Lato:400,700|Source+Code+Pro:400,600' rel='stylesheet' type='text/css'>
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/bootstrap.min.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/font-awesome.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/screen.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/css/bootstrap-select.min.css">
		<script type="text/javascript">var templateDirUrl = 'https://jaxenter.de/wp-content/themes/jaxenter.de';</script>
                <script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/jquery.min.js"></script>	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Inside IoT – heute: Android Things kommt auf Intels Joule-Board, das IoT soll mit Blockchain sicherer werden &amp; Hinweise auf ein autonomes Auto von Amazon."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Android,Bitcoin,Inside IoT,Internet of Things,Security"/>
<link rel="canonical" href="https://jaxenter.de/inside-iot-android-things-52304" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Android Things ♥ Intel, IoT ♥ Blockchain &amp; Autonomes Auto von Amazon" />
<meta property="og:description" content="Inside IoT – heute: Android Things kommt auf Intels Joule-Board, das IoT soll mit Blockchain sicherer werden &amp; Hinweise auf ein autonomes Auto von Amazon." />
<meta property="og:url" content="https://jaxenter.de/inside-iot-android-things-52304" />
<meta property="og:site_name" content="JAXenter" />
<meta property="article:tag" content="Android" />
<meta property="article:tag" content="Bitcoin" />
<meta property="article:tag" content="Inside IoT" />
<meta property="article:tag" content="Internet of Things" />
<meta property="article:tag" content="Security" />
<meta property="article:section" content="Artikel" />
<meta property="article:published_time" content="2017-01-31T14:54:08+00:00" />
<meta property="article:modified_time" content="2017-01-31T14:55:47+00:00" />
<meta property="og:updated_time" content="2017-01-31T14:55:47+00:00" />
<meta property="og:image" content="https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_564608245-900x450.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="JAXenter &raquo; Inside IoT: Android Things ♥ Intel, IoT ♥ Blockchain &#038; autonomes Auto von Amazon Kommentar-Feed" href="https://jaxenter.de/inside-iot-android-things-52304/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/jaxenter.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://jaxenter.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://jaxenter.de/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://jaxenter.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://jaxenter.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18197167-38', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://jaxenter.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jaxenter.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jaxenter.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='https://jaxenter.de/?p=52304' />
<link rel="alternate" type="application/json+oembed" href="https://jaxenter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjaxenter.de%2Finside-iot-android-things-52304" />
<link rel="alternate" type="text/xml+oembed" href="https://jaxenter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjaxenter.de%2Finside-iot-android-things-52304&#038;format=xml" />
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<style type="text/css" id="syntaxhighlighteranchor"></style>

		        
        <script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		
		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21339274/jaxenter.de_contentAD1_Wordpress', [300, 250], 'div-gpt-ad-1423038811881-0').addService(googletag.pubads());
		googletag.defineSlot('/21339274/jaxenter.de_contentAD2_Wordpress', [300, 250], 'div-gpt-ad-1423038811881-1').addService(googletag.pubads());
		googletag.defineSlot('/21339274/jaxenter.de_contentAD3_Wordpress', [300, 250], 'div-gpt-ad-1423038811881-2').addService(googletag.pubads());		
		googletag.defineSlot('/21339274/jaxenter.de_skyscraper1_Wordpress', [160, 600], 'div-gpt-ad-1423038811881-4').addService(googletag.pubads());
		googletag.defineSlot('/21339274/jaxenter.de_skyscraper2_Wordpress', [160, 600], 'div-gpt-ad-1423038811881-5').addService(googletag.pubads());
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();				
		});
		</script>
        
        <script>
  		googletag.cmd.push(function() {
  		googletag.defineSlot('/21339274/jaxenter.de_leaderboard_Wordpress', [728, 90], 'div-gpt-ad-1423038811881-3')
		.addService(googletag.pubads())    
		.setCollapseEmptyDiv();
		  });
		</script>

			<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/js/bootstrap-select.min.js"></script>	
		
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Wir haben unsere Cookie-Policy geändert. Wir verwenden Cookies, um Ihnen die bestmögliche Surferfahrung auf unseren Webseiten zu bieten. Darunter fallen auch Cookies von Social-Media-Diensten, insofern Inhalte von diesen Diensten auf unseren Webseiten eingebettet sind. Diese Cookies können Ihre Nutzung unserer Webseiten tracken. Wir und unsere Partner verwenden ebenfalls Cookies, um sicherzustellen, dass Ihnen für Sie relevante Werbeinhalte gezeigt werden.","dismiss":"Verstanden","learnMore":"Mehr Infos","link":"https://jaxenter.de/datenschutz","theme":"dark-bottom"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->
		
	</head>
	<body class="single single-post postid-52304 single-format-standard">
		
        <header>    
        <div class="topbanner hidden-xs hidden-sm">
        	<div class="container">
					<!-- jaxenter.de_leaderboard_Wordpress -->
                    <div id='div-gpt-ad-1423038811881-3' style='width:100%; min-height:90px; margin:10px 0;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-3'); });
                    </script>
                    </div>
            </div>
         </div> 
        	<div class="topnav">
				<div class="container">
					<div class="row">
						<div class="logo-wrapper pull-left">
							<a href="https://jaxenter.de/" class="logo"></a>
						</div>

						<div class="menu-wrapper pull-left">
							<div class="visible-xs visible-sm">
								<button type="button" class="navbar-toggle">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
							<div class="hidden-xs hidden-sm">
								
<div class="hidden-xs hidden-sm">
	<ul id="menu-menu" class="menu"><li id="menu-item-13610" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-13610"><a href="/">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://jaxenter.de/news">News</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://jaxenter.de/artikel">Artikel</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://jaxenter.de/events">Events</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://jaxenter.de/videos">Videos</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://jaxenter.de/magazine">Magazine</a></li>
<li id="menu-item-39337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39337"><a href="https://jax.de/">JAX 2017</a></li>
</ul></div>

							</div>
						</div>
						<div class="search-wrapper pull-right">
							<div class="clearfix">
								<div class="search-label pull-left">Suche</div>
								<div class="search-form pull-left">
									<form method="get" action="https://jaxenter.de/">
										<button class="search-button" id="searchbutton">
											<i class="icon icon-search"></i>
										</button>
										<input type="text" class="search-input" name="s" placeholder="Geben Sie bitte Ihren Suchbegriff ein" onblur="$('.search-wrapper').toggleClass('active');" />
									</form>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
           			<div class="container subnavigation hidden-xs hidden-sm">
		<div class="container">
				<ul id="menu-subnavi-general" class="menu"><li id="menu-item-16648" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16648"><a href="https://jaxenter.de/tag/java">Java</a></li>
<li id="menu-item-16649" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16649"><a href="https://jaxenter.de/tag/web">Web</a></li>
<li id="menu-item-33513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33513"><a href="https://jaxenter.de/tag/microservices">Microservices</a></li>
<li id="menu-item-16641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16641"><a href="https://jaxenter.de/tag/agile">Agile</a></li>
<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16645"><a href="https://jaxenter.de/tag/devops">DevOps</a></li>
<li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16644"><a href="https://jaxenter.de/tag/businesstechnology">Business Technology</a></li>
<li id="menu-item-16646" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16646"><a href="https://jaxenter.de/tag/eclipse">Eclipse</a></li>
<li id="menu-item-16642" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16642"><a href="https://jaxenter.de/tag/android">Android</a></li>
<li id="menu-item-16647" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16647"><a href="https://jaxenter.de/tag/internet-of-things">Internet of Things</a></li>
</ul>		</div>
	</div>
 
             </div>

			<div class="subnav hidden-xs hidden-sm">
                  <div class="announcement">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-8 col-md-8 mood-message-top">
                                                                                                            <span class="prefix">UMFRAGE:</span>
                                        
                                    <a href="https://jaxenter.de/jaxenter-umfrage-2017-51414">Welche Sprachen, Frameworks & Tools sind 2017 für Sie interessant?</a>                                                            </div>
                            <div class="col-lg-4 col-md-4 text-right hidden-sm hidden-xs">
                                <a href="https://www.facebook.com/JAXenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-facebook icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://twitter.com/jaxenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-twitter icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="http://vimeo.com/jaxtv" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-vimeo-square icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://jaxenter.de/feed" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-rss icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://www.youtube.com/user/VideosJAXenter " class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-youtube icon-stack-1x icon-inverse"></i>
	</span>
</a>


                            </div>
                        </div>
                    </div>
                </div>
		
		                <div class="highlights hidden-sm hidden-xs">
                    <div class="container">
                        <div class="row">
                                                                                                                            <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2015/11/jax1-74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p class="title"><a href="https://jax.de/">JAX 2017: 8. bis 12. Mai &#8211; Die Konferenz für Java, Architektur- und Software-Innovation</a></p>
</div>
                                        </div>
                                    </div>
                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2015/03/entwicklerJobs_Logo_fuer_jaxenterDe_v1a.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p><a href="https://entwickler.de/jobs/">Das Stellenportal für Software-Entwickler &#8211; jetzt mit Job Butler</a></p>
</div>
                                        </div>
                                    </div>
                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2016/10/Rethink-IT-Survey-74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p class="title"><a href="https://devopsconference.de/rethink-it-umfrage/">Rethink IT: Jetzt mitmachen bei der großen DevOps-Umfrage!</a></p>
</div>
                                        </div>
                                    </div>
                                                                                    </div>
                    </div>
                </div>
			

          </div>
		</header>

	<article class="post single">
							
		
		<div id="main" class="container">
			<div class="row">
				<div id="content" class="col-md-8 col-sm-12">
					
											<div class="old">
															<div class="tagline">Amazon Alexa und Google Assistant verlieren App-Nutzer</div>
														<h1 class="title">Inside IoT: Android Things ♥ Intel, IoT ♥ Blockchain &#038; autonomes Auto von Amazon</h1>
						
															<div class="meta">
									<span class="date">
										<i class="icon icon-calendar-o"></i>
																				<time datetime="2017-01-31T14:54">31. Januar 2017</time>
									</span>

																			<span class="author">
											<i class="icon icon-user"></i>
											Mascha Schnellbacher										</span>
																	</div>
							
															<div class="image">
									<img width="300" height="150" src="https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_564608245-900x450-768x384.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="shutterstock_564608245-900x450" srcset="https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_564608245-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_564608245-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_564608245-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_564608245-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_564608245-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_564608245-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_564608245-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_564608245-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_564608245-900x450.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />									
									<div class="credits"><p style="text-align: right;"><span style="color: #999999;">© Shutterstock.com / Goami</span></p>
</div>
								</div>
														
															<div class="excerpt">
									<p>Die Highlights aus dem IoT-Universum. Diese Woche ist voller Liebe: Zum einen verstärkt Google seine Partnerschaft mit Intel und bringt Android Things auf das Joule-Board, zum anderen will eine Initiative das Internet of Things mit Blockchain sicherer machen. Außerdem mit an Bord: Amazon Alexa und Google Assistant verlieren App-Nutzer, es gibt Hinweise auf ein autonomes Fahrzeug von Amazon und die Deutschen lehnen mobiles Bezahlen ab.</p>
								</div>
													</div>
					
					
					
					<div class="text">
						<p>Auch in dieser Woche gibt es wieder spannende Entwicklungen im Internet of Things zu beobachten. Die wichtigsten News und Stories sind hier zusammengefasst.</p>
<h2>Android Things kommt auf Intels Joule-Board</h2>
<p>Google hat <a href="https://entwickler.de/online/iot/android-things-developer-preview-iot-plattform-579757251.html">im Dezember 2016</a> das Projekt Android Things vorgestellt. Dabei handelt es sich um eine IoT-Plattform, die eine Vernetzung von Geräten mit gewohnten Android-Werkzeugen wie Android Studio zum Ziel hat. Jetzt <a href="http://www.computerworld.com/article/3162757/internet-of-things/google-strengthens-android-relationship-with-intel-in-iot.html#tk.rss_all" target="_blank">verstärkt Google seine Partnerschaft mit Intel</a> und bringt seine IoT-Plattform auf Intels Joule 570x Board.</p>
<p>Das Board bringt eine 4K-fähige Grafikeinheit und eine RealSense 3D-Tiefenkamera mit sich. Zudem verfügt es über einen Atom T5700 Prozessor, 4 GB LPDDR4 RAM, 16 GB Speicher und 802.11ac Wi-Fi. Damit unterstützen derzeit neben dem Intel Joule drei Einplatinenrechner Android Things: Raspberry Pi, NXP Pico i.MX6UL und Intel Edison. Dank dieser Zusammenarbeit können Maker androidbasierte Gadgets und Smart Devices für das Zuhause, den Handel und Industrie entwickeln.</p>
<h2>IoT mit Blockchain sicherer machen</h2>
<p>Das Internet of Things sorgte in der letzten Zeit für wenig positive Schlagzeilen: Schwachstellen in der Absicherung der Geräte, DDoS-Attacken ungeahnten Ausmaßes und ein riesiges Botnet brachten das IoT als <a href="https://entwickler.de/online/iot/iot-sicher-nicht-sicher-egal-579757511.html">Internet of unsecure Things</a> in Verruf. Um dem entgegenzuwirken, haben sich etablierte Firmen wie Bosch, Cisco, Foxconn und Gemalto mit Start-ups aus dem Blockchain-Bereich zusammengetan. Die neue Initiative hat sich <a href="http://www.coindesk.com/bosch-cisco-gemalto-and-more-tech-giants-team-for-blockchain-iot/" target="_blank">laut Coindesk</a> aufgrund der Veranstaltung „New Horizons: Blockchain x IoT Summit“ in Berkeley im Dezember 2016 gegründet.</p>
<p>Ihr Ziel ist, die Möglichkeiten von Blockchain-Ansätzen zu nutzen, um die Sicherheit von und das Vertrauen in IoT-Lösungen zu erhöhen. Im Vordergrund stehen dabei die Verbesserung des Identitätsmanagements und die Gewährleistung von sicheren Daten beim Versand über größere Netzwerke. Genau dort setzt dann die Blockchain-Technologie an, die Datenpakete auf ihrem Weg im IoT signieren und deren Echtheit bestätigen sollen.</p>
<h2>Amazon Alexa und Google Assistant verlieren App-Nutzer</h2>
<p>Amazon Echo und Google Home sind derzeit der heiße Scheiß. Doch beide Geräte – und die Sprachtechnologien dahinter – müssen erst noch ein paar <a href="http://www.recode.net/2017/1/23/14340966/voicelabs-report-alexa-google-assistant-echo-apps-discovery-problem" target="_blank">Hürden überwinden</a>, wenn sie Nutzer und Entwickler dauerhaft binden wollen. Das zumindest ist eine der wichtigsten Schlussfolgerungen, die das Startup VoiceLabs in seiner kürzlich erschienenen <a href="http://voicelabs.co/2017/01/15/the-2017-voice-report/" target="_blank">Studie</a> zieht.</p>
<p>So haben beispielsweise 69 Prozent der über 7.000 Alexa-Skills keine oder nur eine Nutzerbewertung. Noch schlimmer: Wird eine App für Echo oder Home einmal genutzt, besteht nur eine dreiprozentige Chance, dass der User auch in Woche 2 noch ein aktiver Nutzer ist. Im Vergleich: iOS- und Android-Apps haben eine durchschnittliche Haltequote zwischen 11 und 13 Prozent.</p>
<p>Dies zeigt das Problem von Amazon und Google auf: Die Devices werden zwar gekauft, aber die Nutzer bleiben meistens bei den Standard-Apps wie Musikstreaming und Lichtsteuerung. Auf diese Weise lässt sich aber kein Ökosystem aufbauen, das Entwickler dauerhaft bindet und neue Einkommensquellen erschließt. Um auf dem Markt erfolgreich zu bleiben, müssten die Unternehmen den Nutzen der smarten Assistenten stärker herausstellen und neue Lösungsansätze vorstellen, so VoiceLabs.</p>
<div class='widgets_on_page'> <div id="wp_editor_widget-7" class="widget WP_Editor_Widget"><div style="width: 100%; padding: 0 0px 0 0px; background-color: #fff; border: 0px solid #DDDDDD;">
<div class="sands-smart-block-box col-xs-12" style="margin: 0 !important; padding: 0;">
<div class="sands-sb-header col-xs-12 hidden-xs sands-sb-header-big" style="padding: 0;"><a href="https://iotcon.de/tickets?utm_source=jaxenter.de&#038;utm_medium=widget&#038;utm_content=sidebar&#038;utm_campaign=speakerbox"><img style="width: 100%; height: auto;" src="https://jaxenter.de/wp-content/uploads/2017/01/IoT_SE_2017_Contentbox_Header_1000x100_39219_v1.jpg" alt="W-JAX" /></a></div>
<div class="sands-sb-header col-xs-12 visible-xs sands-sb-header-small" style="padding: 0;"><img class="" style="width: 100%; height: auto;" src="https://jaxenter.de/wp-content/uploads/2017/01/IoT_SE_2017_Contentbox_Header_550x214_39219_v1.jpg" alt="IoT Con" /></div>
<div class="sands-sb-content col-xs-12">
<div style="padding: 0px 15px;">
<div class="sb-content-item-sands col-xs-12" style="border-bottom: 1px solid #9d9d9c; padding: 0;">
<h3 style="margin: 12px 0; font-size: 19px !important; font-weight: 700 !important; padding: 5px 0 12px 0 !important;"><a style="color: #264186 !important;" href="https://iotcon.de/tickets?utm_source=jaxenter.de&#038;utm_medium=widget&#038;utm_content=sidebar&#038;utm_campaign=speakerbox">Bis 16. Februar: ✓ Smartwatch for Free ✓ Bis 280€ sparen</a></h3>
</div>
<div class="sb-content-item-sands col-xs-12" style="border-bottom: 1px solid #9d9d9c; padding: 0;">
<div class="col-xs-1" style="padding: 5px 0;"><img style="max-width: 100%; height: auto; border: 1px solid #fff;" src="https://iotcon.de/wp-content/uploads/2017/01/1481811554235_wessel_ivo_wp.jpg" alt="Ivo Wessel" width="500" height="350" /></div>
<div class="col-xs-11">
<h3 style="margin: 5px 0 0 0 !important; padding: 0px !important;"><a style="color: #264186; font-size: 19px; font-weight: 600;" href="https://iotcon.de/session/quertz-war-gestern-interfaces-von-morgen/?utm_medium=jaxenter.de&#038;utm_source=widget&#038;utm_campaign=st">QWERTZ war gestern! Interfaces von morgen</a></h3>
<p style="margin: 0px 0 5px; color: #000;">mit Ivo Wessel (IN BEST HANDS UG)</p>
</div>
</div>
<div class="sb-content-item-sands col-xs-12" style="padding: 0;">
<div class="col-xs-1" style="padding: 5px 0;"><img style="border: 1px solid #fff; max-width: 100%; height: auto;" src="https://iotcon.de/wp-content/uploads/2016/11/1476885808821_obermaier_dominik_wp.jpg" alt="Dominik Obermaier" width="500" height="350" /></div>
<div class="col-xs-11">
<h3 style="margin: 5px 0 0 0 !important; padding: 0px !important;"><a style="color: #264186; font-size: 19px; font-weight: 600;" href="https://iotcon.de/session/securing-mqtt/?utm_medium=jaxenter.de&#038;utm_source=widget&#038;utm_campaign=st">Securing MQTT</a></h3>
<p style="margin: 0px 0 5px; color: #000;">mit Dominik Obermaier (dc-square GmbH)</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
  </div><!-- widgets_on_page -->
<h2>Autonomes Auto von Amazon?</h2>
<p>Auf dem Feld der selbstfahrenden Autos könnte sich bald ein weiterer Hersteller tummeln. Denn laut eines <a href="https://www.theguardian.com/technology/2017/jan/18/amazon-self-driving-patent-autonomous-vehicle-plans-reversible-lanes" target="_blank">kürzlich bekannt gewordenen Patents</a> plant auch Amazon, bei den autonomen Fahrzeugen mitzumischen. Das Patent beschäftigt sich mit dem Problem von umkehrbaren Fahrbahnen, also Fahrspuren die abhängig vom Verkehr ihre Richtung ändern. Diese Art von Fahrbahnen wird hauptsächlich in größeren US-Städten genutzt, um den Verkehr in und aus der Stadt zu regeln. Wie das Patent warnt, könnte eine solche Fahrbahnumkehrung für autonome Fahrzeuge zu einem riesigen Problem werden:</p>
<blockquote><p>Autonomous vehicles may not have information about reversible lanes when approaching a portion of a roadway that has reversible lane, leading to a worst-case scenario of them driving headfirst into oncoming traffic.</p></blockquote>
<p>Amazons Lösung: ein zentralisiertes Roadway-Management-System, das mit verschiedenen selbstfahrenden Autos kommuniziert, Informationen austauscht und die Verkehrskoordination übernimmt. Weitere Details zu Amazons Plänen gibt es nicht, es liegt allerdings die Vermutung nahe, dass das Unternehmen eine Flotte autonomer Trucks und Vans zur logischen Erweiterung seines Liefernetzwerks plant.</p>
<h2>Mobiles Bezahlen? Nein, danke!</h2>
<p>Einfach das Smartphone ans Lesegerät der Kasse halten und ohne lästiges Suchen nach dem passenden Kleingeld bezahlen – hört sich das nicht gut an? Ich finde ja schon. Da bin ich in Deutschland aber offensichtlich Teil einer Minderheit, wie der <a href="https://www2.deloitte.com/de/de/pages/technology-media-and-telecommunications/articles/mobile-payment.html" target="_blank">aktuelle Deloitte-Report</a> zum Thema „Mobiles Bezahlen“ zeigt.</p>
<p>In Deutschland sehen altersübergreifend beinahe alle Befragten mobiles Bezahlen skeptisch: Bei den über 45-Jährigen haben 97-99 Prozent noch nie per Smartphone bezahlt. Bei den 18- bis 44-Jährigen sind es auch immer noch zwischen 91 und 95 Prozent. In-Store-Payment-Optionen haben sogar erst ein bis zwei Prozent der Befragten ausprobiert.</p>
<p>Gründe dafür seien demnach Sicherheitsbedenken, die Unübersichtlichkeit der Angebote sowie der fehlende Mehrwert beim Bezahlen mit dem Smartphone. Laut Umfrage wollen derzeit nur vier Prozent der Deutschen mobil bezahlen – kaum verwunderlich, dass Deutschland damit im internationalen Vergleich auf den hinteren Plätzen landet. Europaweit sind die Deutschen sogar Schlusslicht. Spitzenreiter ist Japan, dort nutzen bereits 49 Prozent der Bevölkerung Mobile Payment.</p>
					</div>
					
										
					
					
					<div class="social-icons">
						
						<a href="https://www.facebook.com/sharer/sharer.php?u=https://jaxenter.de/inside-iot-android-things-52304" target="_blank" class="social-icon facebook">
							<div class="icon"><i class="icon icon-facebook"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="facebook" data-platform-name="0" data-url="https://jaxenter.de/inside-iot-android-things-52304" data-url-old=""></span></div>
						</a>
						<a href="https://twitter.com/home?status=Inside IoT: Android Things ♥ Intel, IoT ♥ Blockchain &#038; autonomes Auto von Amazon - https://jaxenter.de/inside-iot-android-things-52304" target="_blank" class="social-icon twitter">
							<div class="icon"><i class="icon icon-twitter"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="twitter" data-platform-name="0" data-url="https://jaxenter.de/inside-iot-android-things-52304" data-url-old=""></span></div>
						</a>
						<a href="https://plus.google.com/share?url=https://jaxenter.de/inside-iot-android-things-52304" target="_blank" class="social-icon googleplus">
							<div class="icon"><i class="icon icon-google-plus"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="googleplus" data-platform-name="0" data-url="https://jaxenter.de/inside-iot-android-things-52304" data-url-old=""></span></div>
						</a>
					
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://jaxenter.de/inside-iot-android-things-52304" target="_blank" class="social-icon linkedin">
							<div class="icon"><i class="icon icon-linkedin"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="linkedin" data-platform-name="0" data-url="https://jaxenter.de/inside-iot-android-things-52304" data-url-old=""></span></div>
						</a>
					</div>

					 
						<div class="post-article-box author-box">
							<div class="box-headline">Geschrieben von</div>
							<div class="container-fluid no-padding">
																	<div class="author-row row">
										<div class="author-image col-lg-2 col-sm-2 col-xs-4">
											<img src="https://jaxenter.de/wp-content/uploads/2015/09/mascha-schnellbacher-178x200-116x130.jpg" width="86" height="96" alt="Mascha Schnellbacher" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />										</div>
										<div class="author-info col-lg-10 col-sm-10 col-xs-8">
											<div class="author-name">Mascha Schnellbacher</div>

																							<div class="author-description">
													Mascha Schnellbacher studierte Buchwissenschaft und Deutsche Philologie an der Johannes Gutenberg-Universität Mainz. Seit Juni 2015 arbeitet sie als Redakteurin in der Redaktion des Entwickler Magazins bei Software &amp; Support Media. Zuvor war sie als Lektorin in einem Verlag sowie als freie Editorin tätig.												</div>
																				
																							<div class="author-more"><a href="https://jaxenter.de/author/mascha-schnellbacher">Alle Beiträge von Mascha Schnellbacher</a></div>
																					</div>
									</div>
															</div>
						</div>
					
					
							<div class="related-posts">
								<div class='yarpp-related'>
  <div class="post-article-box related-posts-wrapper test">
	<div class="box-headline">Das könnte Sie auch interessieren!</div>
	<div class="container-fluid no-padding">
		<div class="row">
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/revolution-raspberry-pi-hacker-angriff-tesla-drohnenbekaempfung-49962" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2016/11/revolution-900x450-190x95.jpg" class="attachment-related size-related wp-post-image" alt="revolution-900x450" srcset="https://jaxenter.de/wp-content/uploads/2016/11/revolution-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/11/revolution-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/11/revolution-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/11/revolution-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2016/11/revolution-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/11/revolution-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/11/revolution-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/11/revolution-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/11/revolution-900x450.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Inside IoT: Revolution für den Raspberry Pi, Hacker-Angriff auf Tesla S &#038; Drohnenbekämpfung à la Michael Bay						</div>
					</a>
				</div>
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/inside-iot-pakete-per-drohne-konkurrenz-fuer-amazon-echo-neues-aus-der-welt-der-mobilitaet-4-0-40221" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2016/05/drohne-900x450-190x95.jpg" class="attachment-related size-related wp-post-image" alt="drohne-900x450" srcset="https://jaxenter.de/wp-content/uploads/2016/05/drohne-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/05/drohne-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/05/drohne-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/05/drohne-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/05/drohne-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/05/drohne-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/05/drohne-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/05/drohne-900x450.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Inside IoT: Pakete per Drohne, Konkurrenz für Amazon Echo &#038; Neues aus der Welt der Mobilität 4.0						</div>
					</a>
				</div>
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/eine-zukunft-mit-wearables-und-vielleicht-verschwinden-dann-smartphones-zugunsten-von-smartwatches-mit-holografischer-telefonie-26215" rel="bookmark">
						<div class="image">
															<img width="190" height="94" src="https://jaxenter.de/wp-content/uploads/2015/09/giemza_wester-190x94.jpg" class="attachment-related size-related wp-post-image" alt="giemza_wester" srcset="https://jaxenter.de/wp-content/uploads/2015/09/giemza_wester-190x94.jpg 190w, https://jaxenter.de/wp-content/uploads/2015/09/giemza_wester-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2015/09/giemza_wester-300x149.jpg 300w, https://jaxenter.de/wp-content/uploads/2015/09/giemza_wester-200x99.jpg 200w, https://jaxenter.de/wp-content/uploads/2015/09/giemza_wester-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2015/09/giemza_wester-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2015/09/giemza_wester-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2015/09/giemza_wester.jpg 364w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Eine Zukunft mit Wearables: &#8220;&#8230;und vielleicht verschwinden dann Smartphones zugunsten von Smartwatches mit holografischer Telefonie&#8221;						</div>
					</a>
				</div>
					</div>
	</div>
  </div>
</div>
							</div>

															<div class="post-article-box comments-wrapper">
						<div class="box-headline">Kommentare</div>
													
<div class="comment-form-wrapper">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inside-iot-android-things-52304#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://jaxenter.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='52304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0236ccbfc1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>				</form>
					</div><!-- #respond -->
		</div>

											</div>
									</div>
				<div id="sidebar" class="col-md-4 col-sm-12">
					<div id="text-12" class="widget widget_text">			<div class="textwidget"><iframe src="https://jax.de/session-qualification/speakerbox_jaxenter/?layout=sidebarfeed" width="350" height="650" style="margin:0px; padding:0px; overflow:hidden; border:none;" scrolling="no"></iframe></div>
		</div><div id="aktuelle_magazine-4" class="widget widget_aktuelle_magazine"><p class="widget-title">Aktuelle Magazine</p><div class="aktuelle-ausgaben-wrapper"><div class="aktuelle-ausgabe clearfix"><div class="image"><a href="https://jaxenter.de/magazine/java-magazin"><img width="150" height="212" src="https://jaxenter.de/wp-content/uploads/2016/12/Java-Magazin-2-17_Cover_595x842-212x300.jpg" class="attachment-150x300 size-150x300 wp-post-image" alt="Java-Magazin-2-17_Cover_595x842" srcset="https://jaxenter.de/wp-content/uploads/2016/12/Java-Magazin-2-17_Cover_595x842-212x300.jpg 212w, https://jaxenter.de/wp-content/uploads/2016/12/Java-Magazin-2-17_Cover_595x842-106x150.jpg 106w, https://jaxenter.de/wp-content/uploads/2016/12/Java-Magazin-2-17_Cover_595x842-200x283.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/12/Java-Magazin-2-17_Cover_595x842-170x241.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/12/Java-Magazin-2-17_Cover_595x842-57x80.jpg 57w, https://jaxenter.de/wp-content/uploads/2016/12/Java-Magazin-2-17_Cover_595x842-92x130.jpg 92w, https://jaxenter.de/wp-content/uploads/2016/12/Java-Magazin-2-17_Cover_595x842-180x255.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/12/Java-Magazin-2-17_Cover_595x842.jpg 595w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="body"><div class="title"><a href="https://jaxenter.de/magazine/java-magazin">Java Magazin</a></div><div class="button"><a href="https://jaxenter.de/magazine/java-magazin" class="button">Alle Infos</a></a></div></div></div><div class="aktuelle-ausgabe clearfix"><div class="image"><a href="https://jaxenter.de/magazine/business-technology"><img width="150" height="212" src="https://jaxenter.de/wp-content/uploads/2016/11/BT-Magazin-4-16_Cover_595x842-212x300.jpg" class="attachment-150x300 size-150x300 wp-post-image" alt="BT-Magazin-4-16_Cover_595x842" srcset="https://jaxenter.de/wp-content/uploads/2016/11/BT-Magazin-4-16_Cover_595x842-212x300.jpg 212w, https://jaxenter.de/wp-content/uploads/2016/11/BT-Magazin-4-16_Cover_595x842-106x150.jpg 106w, https://jaxenter.de/wp-content/uploads/2016/11/BT-Magazin-4-16_Cover_595x842-200x283.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/11/BT-Magazin-4-16_Cover_595x842-170x241.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/11/BT-Magazin-4-16_Cover_595x842-57x80.jpg 57w, https://jaxenter.de/wp-content/uploads/2016/11/BT-Magazin-4-16_Cover_595x842-92x130.jpg 92w, https://jaxenter.de/wp-content/uploads/2016/11/BT-Magazin-4-16_Cover_595x842-180x255.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/11/BT-Magazin-4-16_Cover_595x842.jpg 595w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="body"><div class="title"><a href="https://jaxenter.de/magazine/business-technology">Business Technology Magazin</a></div><div class="button"><a href="https://jaxenter.de/magazine/business-technology" class="button">Alle Infos</a></a></div></div></div><div class="aktuelle-ausgabe clearfix"><div class="image"><a href="https://jaxenter.de/magazine/eclipse-magazin"><img width="150" height="212" src="https://jaxenter.de/wp-content/uploads/2016/03/ECM-Magazin-3-16_Cover_595x842-212x300.jpg" class="attachment-150x300 size-150x300 wp-post-image" alt="ECM-Magazin-3-16_Cover_595x842" srcset="https://jaxenter.de/wp-content/uploads/2016/03/ECM-Magazin-3-16_Cover_595x842-e1471272115384.jpg 212w, https://jaxenter.de/wp-content/uploads/2016/03/ECM-Magazin-3-16_Cover_595x842-106x150.jpg 106w, https://jaxenter.de/wp-content/uploads/2016/03/ECM-Magazin-3-16_Cover_595x842-200x283.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/03/ECM-Magazin-3-16_Cover_595x842-170x241.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/03/ECM-Magazin-3-16_Cover_595x842-57x80.jpg 57w, https://jaxenter.de/wp-content/uploads/2016/03/ECM-Magazin-3-16_Cover_595x842-92x130.jpg 92w, https://jaxenter.de/wp-content/uploads/2016/03/ECM-Magazin-3-16_Cover_595x842-180x255.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="body"><div class="title"><a href="https://jaxenter.de/magazine/eclipse-magazin">Eclipse Magazin</a></div><div class="button"><a href="https://jaxenter.de/magazine/eclipse-magazin" class="button">Alle Infos</a></a></div></div></div></div></div><div id="bwp_recent_comments-2" class="widget bwp-rc-widget"><p class="widget-title">Letzte Kommentare</p>
		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span><span class="recent-comment-single"><span class="recent-comment-author">exercicios para aumento peniano</span><span class="recent-comment-text"> Facto é que, bem como em outros campos da medicina, produziram-se grandes avanços no torrão do aumento do pénis. http://behindthecurtianofdeception.com/the-pain-of-obamacare-drugs-vs-liquor/ </span> <a href="https://jaxenter.de/sollte-man-sich-als-java-entwickler-mit-node-js-beschaftigen-3099#comment-141358" title="Comment on Sollte man sich als Java-Entwickler mit Node.js beschäftigen?"><strong>Sollte man sich als Java-Entwickler mit Node.js beschäftigen?</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span><span class="recent-comment-single"><span class="recent-comment-author">Djassino</span><span class="recent-comment-text"> "Das optisch etwas aus der Mode gekommene Classic UI (das immer noch als Option verfügbar ist) ersetzt das viel modernere Basic UI." Oder muss es... </span> <a href="https://jaxenter.de/openhab2-51992#comment-141213" title="Comment on openHAB 2 ist da: Smart-Home-Projekt wird einsteigerfreundlicher"><strong>openHAB 2 ist da: Smart-Home-Projekt wird einsteigerfreundlicher</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span><span class="recent-comment-single"><span class="recent-comment-author">Bertram</span><span class="recent-comment-text"> Beschäftigt man sich mit OpenHab muss man viel Zeit Investieren, und Benutzerfreundlichkeit sieht echt anders aus. Ich hab mich auch mal auf openhabian gestürzt und... </span> <a href="https://jaxenter.de/openhab2-51992#comment-141204" title="Comment on openHAB 2 ist da: Smart-Home-Projekt wird einsteigerfreundlicher"><strong>openHAB 2 ist da: Smart-Home-Projekt wird einsteigerfreundlicher</strong></a></span></li>
		</ul>
</div><div id="tag-widget-2" class="widget TagWidget"><a href="https://jaxenter.de/tag/kolumne"><p class="widget-title">Kolumnen</p></a><ul class = "posts-by-tag-list"><li class="posts-by-tag-item Architektur Kolumne Softwareknigge" id="posts-by-tag-item-51954"><a class="thumb" href="https://jaxenter.de/knigge-softwarearchitekten-fortschritt-verschlimmbesserung-51954" title="Knigge für Softwarearchitekten: Fortschritt oder Verschlimmbesserung?"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aufmacherbild_Kolumne_Knigge_300x200_v1" srcset="https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-180x120.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/knigge-softwarearchitekten-fortschritt-verschlimmbesserung-51954">Knigge für Softwarearchitekten: Fortschritt oder Verschlimmbesserung?</a></li><li class="posts-by-tag-item Enterprise Tales Java EE Kolumne" id="posts-by-tag-item-51957"><a class="thumb" href="https://jaxenter.de/enterprisetales-mvc-1-0-51957" title="EnterpriseTales: MVC 1.0? Wer braucht das schon!"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2015/10/Enterprise-Tales-300x200-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Enterprise-Tales-300x200" srcset="https://jaxenter.de/wp-content/uploads/2015/10/Enterprise-Tales-300x200-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2015/10/Enterprise-Tales-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2015/10/Enterprise-Tales-300x200-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2015/10/Enterprise-Tales-300x200-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2015/10/Enterprise-Tales-300x200-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2015/10/Enterprise-Tales-300x200-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2015/10/Enterprise-Tales-300x200-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2015/10/Enterprise-Tales-300x200-180x120.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/enterprisetales-mvc-1-0-51957">EnterpriseTales: MVC 1.0? Wer braucht das schon!</a></li><li class="posts-by-tag-item Kolumne Maschinelles Lernen" id="posts-by-tag-item-51696"><a class="thumb" href="https://jaxenter.de/maschinelles-lernen-keras-kur-bigdl-51696" title="ML Bulletin: Kunst, Herzkrankheiten und neue Open Source Tools"  ><img width="150" height="106" src="https://jaxenter.de/wp-content/uploads/2017/01/ML_Bulletin-150x106.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ML_Bulletin" srcset="https://jaxenter.de/wp-content/uploads/2017/01/ML_Bulletin-150x106.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/01/ML_Bulletin-300x212.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/01/ML_Bulletin-768x544.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/01/ML_Bulletin-200x142.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/01/ML_Bulletin-170x120.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/01/ML_Bulletin-113x80.jpg 113w, https://jaxenter.de/wp-content/uploads/2017/01/ML_Bulletin-184x130.jpg 184w, https://jaxenter.de/wp-content/uploads/2017/01/ML_Bulletin-180x127.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/01/ML_Bulletin.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/maschinelles-lernen-keras-kur-bigdl-51696">ML Bulletin: Kunst, Herzkrankheiten und neue Open Source Tools</a></li><li class="posts-by-tag-item Eclipse Kolumne Lagebericht Eclipse" id="posts-by-tag-item-51248"><a class="thumb" href="https://jaxenter.de/kolumne-lagebericht-eclipse-ide-51248" title="Lagebericht Eclipse-IDE: Wie ein Profi arbeiten"  ><img width="150" height="75" src="https://jaxenter.de/wp-content/uploads/2017/01/kolumne_lagebericht_eclipse-ide-300x150-1-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kolumne_lagebericht_eclipse-ide-300x150" srcset="https://jaxenter.de/wp-content/uploads/2017/01/kolumne_lagebericht_eclipse-ide-300x150-1-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/01/kolumne_lagebericht_eclipse-ide-300x150-1-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/01/kolumne_lagebericht_eclipse-ide-300x150-1-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/01/kolumne_lagebericht_eclipse-ide-300x150-1-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/01/kolumne_lagebericht_eclipse-ide-300x150-1-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/01/kolumne_lagebericht_eclipse-ide-300x150-1-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/01/kolumne_lagebericht_eclipse-ide-300x150-1-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/01/kolumne_lagebericht_eclipse-ide-300x150-1.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/kolumne-lagebericht-eclipse-ide-51248">Lagebericht Eclipse-IDE: Wie ein Profi arbeiten</a></li><li class="posts-by-tag-item Bitcoin Flipping blockchain Kolumne" id="posts-by-tag-item-50815"><a class="thumb" href="https://jaxenter.de/blockchain-ibm-50815" title="IBM hilft Entwicklern Blockchain-Netzwerke schneller zu verstehen und zu bauen"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2016/12/shutterstock_532142908-350x233-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="shutterstock_532142908-350x233" srcset="https://jaxenter.de/wp-content/uploads/2016/12/shutterstock_532142908-350x233-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/12/shutterstock_532142908-350x233-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/12/shutterstock_532142908-350x233-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/12/shutterstock_532142908-350x233-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/12/shutterstock_532142908-350x233-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/12/shutterstock_532142908-350x233-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2016/12/shutterstock_532142908-350x233-190x126.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/12/shutterstock_532142908-350x233-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/12/shutterstock_532142908-350x233.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/blockchain-ibm-50815">IBM hilft Entwicklern Blockchain-Netzwerke schneller zu verstehen und zu bauen</a></li></ul></div><div id="newsletter-2" class="widget widget_newsletter"><p class="widget-title">Newsletter</p><div class="newsletter"><p class="newsletter-icon pull-left"><a href="https://jaxenter.de/newsletter"><img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/icon-newsletter.jpg" alt="Newsletter" /></a></p><p class="newsletter-info"><a href="https://jaxenter.de/newsletter">Alle Neuigkeiten die wichtig sind, mit dem JAXenter Newsletter!</a></p><p><a href="https://jaxenter.de/newsletter">Jetzt bestellen!</a></p></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><!-- jaxenter.de_contentAD1_Wordpress -->
<div id='div-gpt-ad-1423038811881-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-0'); });
</script>
</div></div>
		</div><div id="featured_posts-2" class="widget widget_featured_posts"><p class="widget-title">Featured Posts</p><ul class="featured-posts-list"><li class="clearfix"><div class="thumb"><a href="https://jaxenter.de/java-10-jdk10-52186"><img width="91" height="80" src="https://jaxenter.de/wp-content/uploads/2017/01/Java-10-1-91x80.jpg" class="attachment-widget-featured size-widget-featured wp-post-image" alt="Java 10" srcset="https://jaxenter.de/wp-content/uploads/2017/01/Java-10-1-91x80.jpg 91w, https://jaxenter.de/wp-content/uploads/2017/01/Java-10-1-150x132.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/01/Java-10-1-300x263.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/01/Java-10-1-200x176.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/01/Java-10-1-170x149.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/01/Java-10-1-148x130.jpg 148w, https://jaxenter.de/wp-content/uploads/2017/01/Java-10-1-180x158.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/01/Java-10-1.jpg 500w" sizes="(max-width: 91px) 100vw, 91px" /></a></div><div class="title"><a href="https://jaxenter.de/java-10-jdk10-52186">Startschuss für Java 10: Oracle eröffnet JDK-10-Entwicklung</a></div></li><li class="clearfix"><div class="thumb"><a href="https://jaxenter.de/knigge-softwarearchitekten-fortschritt-verschlimmbesserung-51954"><img width="120" height="80" src="https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-120x80.jpg" class="attachment-widget-featured size-widget-featured wp-post-image" alt="Aufmacherbild_Kolumne_Knigge_300x200_v1" srcset="https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/07/Aufmacherbild_Kolumne_Knigge_300x200_v1-180x120.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /></a></div><div class="title"><a href="https://jaxenter.de/knigge-softwarearchitekten-fortschritt-verschlimmbesserung-51954">Knigge für Softwarearchitekten: Fortschritt oder Verschlimmbesserung?</a></div></li><li class="clearfix"><div class="thumb"><a href="https://jaxenter.de/openhab2-51992"><img width="120" height="77" src="https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_218972335-120x77.jpg" class="attachment-widget-featured size-widget-featured wp-post-image" alt="shutterstock_218972335" srcset="https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_218972335-120x77.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_218972335-150x96.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_218972335-300x191.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_218972335-200x128.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_218972335-170x108.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_218972335-190x121.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_218972335-180x115.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/01/shutterstock_218972335.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div><div class="title"><a href="https://jaxenter.de/openhab2-51992">openHAB 2 ist da: Smart-Home-Projekt wird einsteigerfreundlicher</a></div></li><li class="clearfix"><div class="thumb"><a href="https://jaxenter.de/java-9-neuer-toller-bunter-43056"><img width="120" height="60" src="https://jaxenter.de/wp-content/uploads/2016/07/Java-Magazin-7-16_Aufmacher_Schwentner_istock_kitkana_900x450-120x60.jpg" class="attachment-widget-featured size-widget-featured wp-post-image" alt="Java-Magazin-7-16_Aufmacher_Schwentner_istock_kitkana_900x450" srcset="https://jaxenter.de/wp-content/uploads/2016/07/Java-Magazin-7-16_Aufmacher_Schwentner_istock_kitkana_900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/07/Java-Magazin-7-16_Aufmacher_Schwentner_istock_kitkana_900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/07/Java-Magazin-7-16_Aufmacher_Schwentner_istock_kitkana_900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/07/Java-Magazin-7-16_Aufmacher_Schwentner_istock_kitkana_900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/07/Java-Magazin-7-16_Aufmacher_Schwentner_istock_kitkana_900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/07/Java-Magazin-7-16_Aufmacher_Schwentner_istock_kitkana_900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/07/Java-Magazin-7-16_Aufmacher_Schwentner_istock_kitkana_900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/07/Java-Magazin-7-16_Aufmacher_Schwentner_istock_kitkana_900x450.jpg 900w" sizes="(max-width: 120px) 100vw, 120px" /></a></div><div class="title"><a href="https://jaxenter.de/java-9-neuer-toller-bunter-43056">Java 9: neuer, toller, bunter?</a></div></li></ul></div><div id="polls-widget-2" class="widget widget_polls-widget"><p class="widget-title">Quickvote</p><div id="polls-19" class="wp-polls">
	<form id="polls_form_19" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_19_nonce" name="wp-polls-nonce" value="b038d94030" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="19" /></p>
		<p><strong>Welches Java Magazin Cover gefiel Ihnen 2016 am besten?</strong></p><div id="polls-19-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-142" name="poll_19" value="142" /> <label for="poll-answer-142">Java Magazin 2.2016: Immer wieder testen – aber nicht immer wieder neu</label></li>
		<li><input type="radio" id="poll-answer-143" name="poll_19" value="143" /> <label for="poll-answer-143">Java Magazin 3.2016: It's a match! Finde die NoSQL-Datenbank, die zu dir passt</label></li>
		<li><input type="radio" id="poll-answer-144" name="poll_19" value="144" /> <label for="poll-answer-144">Java Magazin 4.2016: BPM – Kann mehr, als man denkt</label></li>
		<li><input type="radio" id="poll-answer-145" name="poll_19" value="145" /> <label for="poll-answer-145">Java Magazin 5.2016: Microservices: Der Hype im Realitätscheck</label></li>
		<li><input type="radio" id="poll-answer-146" name="poll_19" value="146" /> <label for="poll-answer-146">Java Magazin 6.2016: Der glückliche Java-Entwickler: Wenn das Hobby zum Beruf wird</label></li>
		<li><input type="radio" id="poll-answer-147" name="poll_19" value="147" /> <label for="poll-answer-147">Java Magazin 7.2016: Die neue Generation Big Data: SMACK</label></li>
		<li><input type="radio" id="poll-answer-148" name="poll_19" value="148" /> <label for="poll-answer-148">Java Magazin 8.2016: Machine Learning: Warum Entwickler sich damit beschäftigen sollten</label></li>
		<li><input type="radio" id="poll-answer-149" name="poll_19" value="149" /> <label for="poll-answer-149">Java Magazin 9.2016: Softwarearchitektur für alle – Entwickler an die Macht!</label></li>
		<li><input type="radio" id="poll-answer-150" name="poll_19" value="150" /> <label for="poll-answer-150">Java Magazin 10.2016: Security agil verankern: Plädoyer für eine Securitykultur</label></li>
		<li><input type="radio" id="poll-answer-151" name="poll_19" value="151" /> <label for="poll-answer-151">Java Magazin 11.2016: Automatisiertes Testen: Lassen Sie die Software für sich arbeiten</label></li>
		<li><input type="radio" id="poll-answer-152" name="poll_19" value="152" /> <label for="poll-answer-152">Java Magazin 12.2016: Serverless: Der Code im Nichts?</label></li>
		<li><input type="radio" id="poll-answer-153" name="poll_19" value="153" /> <label for="poll-answer-153">Java Magazin 1.2017: Ich habe fertig! Das Leben nach dem Release</label></li>
		</ul>
<div class="text-center"><a href="#" class="btn btn-info btn-sm button" onclick="poll_vote(19);"  ><span class="glyphicon glyphicon-ok" aria-hidden="true"></span> VOTE</a></div></div>
	</form>
</div>
<div id="polls-19-loading" class="wp-polls-loading"><img src="https://jaxenter.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div id="tag-widget-7" class="widget TagWidget"><a href="https://jaxenter.de/tag/w-jax-2016"><p class="widget-title">W-JAX 2016</p></a><ul class = "posts-by-tag-list"><li class="posts-by-tag-item Java Java EE w-jax 2016" id="posts-by-tag-item-51530"><a class="thumb" href="https://jaxenter.de/microprofile-io-java-enterprise-plattform-51530" title="MicroProfile.io – Die Suche nach einer reaktiven Java-Enterprise-Plattform"  ><img width="150" height="84" src="https://jaxenter.de/wp-content/uploads/2017/01/mihalyisession-150x84.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mihalyisession" srcset="https://jaxenter.de/wp-content/uploads/2017/01/mihalyisession-150x84.png 150w, https://jaxenter.de/wp-content/uploads/2017/01/mihalyisession-300x169.png 300w, https://jaxenter.de/wp-content/uploads/2017/01/mihalyisession-768x432.png 768w, https://jaxenter.de/wp-content/uploads/2017/01/mihalyisession-200x113.png 200w, https://jaxenter.de/wp-content/uploads/2017/01/mihalyisession-170x96.png 170w, https://jaxenter.de/wp-content/uploads/2017/01/mihalyisession-120x68.png 120w, https://jaxenter.de/wp-content/uploads/2017/01/mihalyisession-190x107.png 190w, https://jaxenter.de/wp-content/uploads/2017/01/mihalyisession-180x101.png 180w, https://jaxenter.de/wp-content/uploads/2017/01/mihalyisession.png 958w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/microprofile-io-java-enterprise-plattform-51530">MicroProfile.io – Die Suche nach einer reaktiven Java-Enterprise-Plattform</a></li><li class="posts-by-tag-item Java w-jax 2016" id="posts-by-tag-item-51459"><a class="thumb" href="https://jaxenter.de/ausblick-java-9-51459" title="Projekt Jigsaw und Co.: Das erwartet uns in Java 9"  ><img width="150" height="84" src="https://jaxenter.de/wp-content/uploads/2017/01/sessionlanger-150x84.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sessionlanger" srcset="https://jaxenter.de/wp-content/uploads/2017/01/sessionlanger-150x84.png 150w, https://jaxenter.de/wp-content/uploads/2017/01/sessionlanger-300x169.png 300w, https://jaxenter.de/wp-content/uploads/2017/01/sessionlanger-768x432.png 768w, https://jaxenter.de/wp-content/uploads/2017/01/sessionlanger-200x113.png 200w, https://jaxenter.de/wp-content/uploads/2017/01/sessionlanger-170x96.png 170w, https://jaxenter.de/wp-content/uploads/2017/01/sessionlanger-120x68.png 120w, https://jaxenter.de/wp-content/uploads/2017/01/sessionlanger-190x107.png 190w, https://jaxenter.de/wp-content/uploads/2017/01/sessionlanger-180x101.png 180w, https://jaxenter.de/wp-content/uploads/2017/01/sessionlanger.png 958w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/ausblick-java-9-51459">Projekt Jigsaw und Co.: Das erwartet uns in Java 9</a></li><li class="posts-by-tag-item Microservices w-jax 2016" id="posts-by-tag-item-50703"><a class="thumb" href="https://jaxenter.de/microservices-ohne-esoterik-50703" title="Microservices ohne Esoterik"  ><img width="150" height="84" src="https://jaxenter.de/wp-content/uploads/2016/12/Adam-Bien-150x84.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Adam Bien" srcset="https://jaxenter.de/wp-content/uploads/2016/12/Adam-Bien-150x84.png 150w, https://jaxenter.de/wp-content/uploads/2016/12/Adam-Bien-300x167.png 300w, https://jaxenter.de/wp-content/uploads/2016/12/Adam-Bien-768x429.png 768w, https://jaxenter.de/wp-content/uploads/2016/12/Adam-Bien-200x112.png 200w, https://jaxenter.de/wp-content/uploads/2016/12/Adam-Bien-170x95.png 170w, https://jaxenter.de/wp-content/uploads/2016/12/Adam-Bien-120x67.png 120w, https://jaxenter.de/wp-content/uploads/2016/12/Adam-Bien-190x106.png 190w, https://jaxenter.de/wp-content/uploads/2016/12/Adam-Bien-180x100.png 180w, https://jaxenter.de/wp-content/uploads/2016/12/Adam-Bien.png 962w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/microservices-ohne-esoterik-50703">Microservices ohne Esoterik</a></li><li class="posts-by-tag-item Java 9 Spring w-jax 2016" id="posts-by-tag-item-49494"><a class="thumb" href="https://jaxenter.de/spring-5-jdk-9-49494" title="Das bringt Spring Framework 5: Reactive Microservices mit Java 9 [JAX TV mit Jürgen Höller]"  ><img width="150" height="83" src="https://jaxenter.de/wp-content/uploads/2016/11/Spring-5-150x83.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Spring 5" srcset="https://jaxenter.de/wp-content/uploads/2016/11/Spring-5-150x83.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/11/Spring-5-300x165.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/11/Spring-5-768x423.jpg 768w, https://jaxenter.de/wp-content/uploads/2016/11/Spring-5-200x110.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/11/Spring-5-170x94.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/11/Spring-5-120x66.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/11/Spring-5-190x105.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/11/Spring-5-180x99.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/11/Spring-5.jpg 952w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/spring-5-jdk-9-49494">Das bringt Spring Framework 5: Reactive Microservices mit Java 9 [JAX TV mit Jürgen Höller]</a></li><li class="posts-by-tag-item w-jax 2016" id="posts-by-tag-item-49383"><a class="thumb" href="https://jaxenter.de/10-take-aways-w-jax-2016-49383" title="10 Take-aways von der W-JAX 2016: Highlights, Trends und kämpfende Roboter"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2016/04/jaxtakeaway-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="jaxtakeaway" srcset="https://jaxenter.de/wp-content/uploads/2016/04/jaxtakeaway-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/04/jaxtakeaway-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/04/jaxtakeaway-200x134.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/04/jaxtakeaway-170x114.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/04/jaxtakeaway-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/04/jaxtakeaway-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2016/04/jaxtakeaway-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/04/jaxtakeaway-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/04/jaxtakeaway.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/10-take-aways-w-jax-2016-49383">10 Take-aways von der W-JAX 2016: Highlights, Trends und kämpfende Roboter</a></li><li class="posts-by-tag-item Interview Java Java EE w-jax 2016" id="posts-by-tag-item-49346"><a class="thumb" href="https://jaxenter.de/java-ee-interview-daschner-49346" title="Wozu brauchen wir noch Java EE? [W-JAX Interview]"  ><img width="150" height="84" src="https://jaxenter.de/wp-content/uploads/2016/11/Interview-Daschner-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Interview Daschner" srcset="https://jaxenter.de/wp-content/uploads/2016/11/Interview-Daschner-150x84.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/11/Interview-Daschner-300x167.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/11/Interview-Daschner-768x428.jpg 768w, https://jaxenter.de/wp-content/uploads/2016/11/Interview-Daschner-1024x570.jpg 1024w, https://jaxenter.de/wp-content/uploads/2016/11/Interview-Daschner-200x111.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/11/Interview-Daschner-170x95.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/11/Interview-Daschner-120x67.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/11/Interview-Daschner-190x106.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/11/Interview-Daschner-180x100.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/11/Interview-Daschner.jpg 1404w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/java-ee-interview-daschner-49346">Wozu brauchen wir noch Java EE? [W-JAX Interview]</a></li><li class="posts-by-tag-item Lagom Scala w-jax 2016" id="posts-by-tag-item-49322"><a class="thumb" href="https://jaxenter.de/lagom-interview-49322" title="&#8220;Wir wollten von vornherein klar machen, dass Lagom für Java geeignet ist&#8221;"  ><img width="150" height="150" src="https://jaxenter.de/wp-content/uploads/2016/11/lutz_huehnken-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="lutz_huehnken" srcset="https://jaxenter.de/wp-content/uploads/2016/11/lutz_huehnken-150x150.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/11/lutz_huehnken-300x300.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/11/lutz_huehnken-200x200.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/11/lutz_huehnken-170x170.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/11/lutz_huehnken-80x80.jpg 80w, https://jaxenter.de/wp-content/uploads/2016/11/lutz_huehnken-130x130.jpg 130w, https://jaxenter.de/wp-content/uploads/2016/11/lutz_huehnken-180x180.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/11/lutz_huehnken.jpg 512w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/lagom-interview-49322">"Wir wollten von vornherein klar machen, dass Lagom für Java geeignet ist"</a></li><li class="posts-by-tag-item Interview Java EE Microservices w-jax 2016" id="posts-by-tag-item-49308"><a class="thumb" href="https://jaxenter.de/adam-bien-microservices-interview-49308" title="Adam Bien: Microservices ohne Esoterik [W-JAX-Interview]"  ><img width="150" height="87" src="https://jaxenter.de/wp-content/uploads/2016/11/bieninterviewmel-150x87.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bieninterviewmel" srcset="https://jaxenter.de/wp-content/uploads/2016/11/bieninterviewmel-150x87.png 150w, https://jaxenter.de/wp-content/uploads/2016/11/bieninterviewmel-300x175.png 300w, https://jaxenter.de/wp-content/uploads/2016/11/bieninterviewmel-768x448.png 768w, https://jaxenter.de/wp-content/uploads/2016/11/bieninterviewmel-200x117.png 200w, https://jaxenter.de/wp-content/uploads/2016/11/bieninterviewmel-170x99.png 170w, https://jaxenter.de/wp-content/uploads/2016/11/bieninterviewmel-120x70.png 120w, https://jaxenter.de/wp-content/uploads/2016/11/bieninterviewmel-190x111.png 190w, https://jaxenter.de/wp-content/uploads/2016/11/bieninterviewmel-180x105.png 180w, https://jaxenter.de/wp-content/uploads/2016/11/bieninterviewmel.png 818w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/adam-bien-microservices-interview-49308">Adam Bien: Microservices ohne Esoterik [W-JAX-Interview]</a></li></ul></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><!-- jaxenter.de_contentAD2_Wordpress -->
<div id='div-gpt-ad-1423038811881-1' style='width:300px; height:250px; clear:both;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-1'); });
</script>
</div></div>
		</div><div id="tag-widget-8" class="widget TagWidget"><a href="https://jaxenter.de/tag/angular-2"><p class="widget-title">Dossier: Angular 2</p></a><ul class = "posts-by-tag-list"><li class="posts-by-tag-item Angular 2 JavaScript Web" id="posts-by-tag-item-51691"><a class="thumb" href="https://jaxenter.de/progressive-web-apps-angular-2-51691" title="Offlinefähige Browseranwendungen: Progressive Web-Apps mit Angular 2.0"  ><img width="150" height="85" src="https://jaxenter.de/wp-content/uploads/2017/01/sessionsteyerwjax-150x85.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sessionsteyerwjax" srcset="https://jaxenter.de/wp-content/uploads/2017/01/sessionsteyerwjax-150x85.png 150w, https://jaxenter.de/wp-content/uploads/2017/01/sessionsteyerwjax-300x169.png 300w, https://jaxenter.de/wp-content/uploads/2017/01/sessionsteyerwjax-768x433.png 768w, https://jaxenter.de/wp-content/uploads/2017/01/sessionsteyerwjax-200x113.png 200w, https://jaxenter.de/wp-content/uploads/2017/01/sessionsteyerwjax-170x96.png 170w, https://jaxenter.de/wp-content/uploads/2017/01/sessionsteyerwjax-120x68.png 120w, https://jaxenter.de/wp-content/uploads/2017/01/sessionsteyerwjax-190x107.png 190w, https://jaxenter.de/wp-content/uploads/2017/01/sessionsteyerwjax-180x101.png 180w, https://jaxenter.de/wp-content/uploads/2017/01/sessionsteyerwjax.png 958w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/progressive-web-apps-angular-2-51691">Offlinefähige Browseranwendungen: Progressive Web-Apps mit Angular 2.0</a></li><li class="posts-by-tag-item Angular 2 Angular 2 Pro-Tipps Frameworks Programmierung" id="posts-by-tag-item-51437"><a class="thumb" href="https://jaxenter.de/angular-2-pro-tipps-3-dependency-injection-51437" title="Angular 2 Pro-Tipps: #3 – Dependency Injection"  ><img width="150" height="120" src="https://jaxenter.de/wp-content/uploads/2016/08/Kolumne_Angular2_500x400_38556_v1-150x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kolumne_Angular2_500x400_38556_v1" srcset="https://jaxenter.de/wp-content/uploads/2016/08/Kolumne_Angular2_500x400_38556_v1-150x120.png 150w, https://jaxenter.de/wp-content/uploads/2016/08/Kolumne_Angular2_500x400_38556_v1-300x240.png 300w, https://jaxenter.de/wp-content/uploads/2016/08/Kolumne_Angular2_500x400_38556_v1-200x160.png 200w, https://jaxenter.de/wp-content/uploads/2016/08/Kolumne_Angular2_500x400_38556_v1-170x136.png 170w, https://jaxenter.de/wp-content/uploads/2016/08/Kolumne_Angular2_500x400_38556_v1-100x80.png 100w, https://jaxenter.de/wp-content/uploads/2016/08/Kolumne_Angular2_500x400_38556_v1-163x130.png 163w, https://jaxenter.de/wp-content/uploads/2016/08/Kolumne_Angular2_500x400_38556_v1-180x144.png 180w, https://jaxenter.de/wp-content/uploads/2016/08/Kolumne_Angular2_500x400_38556_v1.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/angular-2-pro-tipps-3-dependency-injection-51437">Angular 2 Pro-Tipps: #3 – Dependency Injection</a></li><li class="posts-by-tag-item Angular 2 Java Java EE Microservices" id="posts-by-tag-item-51318"><a class="thumb" href="https://jaxenter.de/top10-jaxenter-interviews-51318" title="Die 10 populärsten JAXenter-Interviews 2016"  ><img width="150" height="97" src="https://jaxenter.de/wp-content/uploads/2016/03/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-300x193-300x193-150x97.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="top_10_der_populaersten_jaxenter-geschichten_dezember_2014-300x193-300x193" srcset="https://jaxenter.de/wp-content/uploads/2016/03/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-300x193-300x193-150x97.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/03/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-300x193-300x193.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/03/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-300x193-300x193-200x129.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/03/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-300x193-300x193-170x109.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/03/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-300x193-300x193-120x77.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/03/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-300x193-300x193-190x122.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/03/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-300x193-300x193-180x116.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/top10-jaxenter-interviews-51318">Die 10 populärsten JAXenter-Interviews 2016</a></li><li class="posts-by-tag-item Agile Angular 2 Architektur Eclipse Java" id="posts-by-tag-item-51075"><a class="thumb" href="https://jaxenter.de/top-10-der-java-geschichten-2016-51075" title="Top 10 der JAXenter-Artikel 2016"  ><img width="150" height="96" src="https://jaxenter.de/wp-content/uploads/2015/01/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-150x96.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="top_10_der_populaersten_jaxenter-geschichten_dezember_2014" srcset="https://jaxenter.de/wp-content/uploads/2015/01/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-150x96.jpg 150w, https://jaxenter.de/wp-content/uploads/2015/01/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-300x193.jpg 300w, https://jaxenter.de/wp-content/uploads/2015/01/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-200x128.jpg 200w, https://jaxenter.de/wp-content/uploads/2015/01/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-170x109.jpg 170w, https://jaxenter.de/wp-content/uploads/2015/01/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-120x77.jpg 120w, https://jaxenter.de/wp-content/uploads/2015/01/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-190x122.jpg 190w, https://jaxenter.de/wp-content/uploads/2015/01/top_10_der_populaersten_jaxenter-geschichten_dezember_2014-180x116.jpg 180w, https://jaxenter.de/wp-content/uploads/2015/01/top_10_der_populaersten_jaxenter-geschichten_dezember_2014.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/top-10-der-java-geschichten-2016-51075">Top 10 der JAXenter-Artikel 2016</a></li><li class="posts-by-tag-item Akka Angular 2 Architektur TypeScript" id="posts-by-tag-item-50893"><a class="thumb" href="https://jaxenter.de/tech-geheimtipps-2016-50893" title="Diese Tech-Geheimtipps sollten Sie sich ansehen"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2016/12/Geheimtipp-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Geheimtipp" srcset="https://jaxenter.de/wp-content/uploads/2016/12/Geheimtipp-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/12/Geheimtipp-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/12/Geheimtipp-200x134.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/12/Geheimtipp-170x114.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/12/Geheimtipp-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/12/Geheimtipp-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2016/12/Geheimtipp-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/12/Geheimtipp-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/12/Geheimtipp.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/tech-geheimtipps-2016-50893">Diese Tech-Geheimtipps sollten Sie sich ansehen</a></li></ul></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><!-- jaxenter.de_contentAD3_Wordpress -->
<div id='div-gpt-ad-1423038811881-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-2'); });
</script>
</div></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="skyscraper-ad hidden-xs hidden-sm">
	<div class="skyscraper-top">
        <!-- jaxenter.de_skyscraper1_Wordpress -->
        <div id='div-gpt-ad-1423038811881-4' style='width:160px; height:600px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-4'); });
        </script>
        </div>
    </div>
    <div class="skyscraper-bottom">
        <!-- jaxenter.de_skyscraper2_Wordpress -->
        <div id='div-gpt-ad-1423038811881-5' style='width:160px; height:600px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-5'); });
        </script>
        </div>
    </div>
</div>				</div>
			</div>
		</div>
	</article>




		<footer>
			<div class="footer-menu">
				<div class="container">
					<div class="row menu-wrapper">
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-2" class="widget widget_nav_menu"><p class="widget-title">Online</p><div class="menu-footer-menu-online-container"><ul id="menu-footer-menu-online" class="menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://jaxenter.com">JAXenter.com (engl.)</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://entwickler.de">entwickler.de</a></li>
<li id="menu-item-13241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13241"><a href="http://windowsdeveloper.de">Windows Developer</a></li>
<li id="menu-item-13242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13242"><a href="http://phpmagazin.de">PHP Magazin</a></li>
<li id="menu-item-13243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13243"><a href="http://webmagazin.de">WebMagazin</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="wp_editor_widget-28" class="widget WP_Editor_Widget"></div><div id="nav_menu-3" class="widget widget_nav_menu"><p class="widget-title">Magazine</p><div class="menu-footer-menu-magazine-container"><ul id="menu-footer-menu-magazine" class="menu"><li id="menu-item-13244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13244"><a href="/magazine/java-magazin">Java Magazin</a></li>
<li id="menu-item-13252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13252"><a href="http://jaxenter.com/jax-magazine">JAX Magazine (engl.)</a></li>
<li id="menu-item-13246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13246"><a href="/magazine/business-technology">Business Technology Magazin</a></li>
<li id="menu-item-38592" class="menu-item menu-item-type-post_type menu-item-object-magazin menu-item-38592"><a href="https://jaxenter.de/magazine/eclipse-magazin">Eclipse Magazin</a></li>
<li id="menu-item-13247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13247"><a href="http://entwickler-magazin.de">Entwickler Magazin</a></li>
<li id="menu-item-13248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13248"><a href="http://mobiletechnology.de">Mobile Technology Magazin</a></li>
<li id="menu-item-13249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13249"><a href="http://phpmagazin.de">PHP Magazin</a></li>
<li id="menu-item-13250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13250"><a href="http://windowsdeveloper.de">Windows Developer</a></li>
<li id="menu-item-13251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13251"><a href="http://sharepoint-kompendium.de">SharePoint Kompendium</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-4" class="widget widget_nav_menu"><p class="widget-title">Konferenzen</p><div class="menu-footer-menu-konferenzen-container"><ul id="menu-footer-menu-konferenzen" class="menu"><li id="menu-item-13253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13253"><a href="https://jax.de">JAX, W-JAX</a></li>
<li id="menu-item-13254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13254"><a href="https://jaxlondon.com">JAX London</a></li>
<li id="menu-item-13255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13255"><a href="http://jax-finance.com">JAX Finance (London)</a></li>
<li id="menu-item-13256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13256"><a href="https://btdays.de">Business Technology Days</a></li>
<li id="menu-item-13257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13257"><a href="http://bigdatacon.de">BigData Conference</a></li>
<li id="menu-item-13263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13263"><a href="http://devopsconference.de">DevOps Conference</a></li>
<li id="menu-item-13258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13258"><a href="https://iotcon.de">IoT Conference</a></li>
<li id="menu-item-13259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13259"><a href="https://webtechcon.de">WebTech Conference</a></li>
<li id="menu-item-13260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13260"><a href="https://mobiletechcon.de">MobileTech Conference</a></li>
<li id="menu-item-13261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13261"><a href="https://basta.net">BASTA!</a></li>
<li id="menu-item-13262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13262"><a href="https://phpconference.com">International PHP Conference</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-5" class="widget widget_nav_menu"><p class="widget-title">S&#038;S Media</p><div class="menu-footer-menu-ss-media-container"><ul id="menu-footer-menu-ss-media" class="menu"><li id="menu-item-13267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13267"><a href="http://entwickler-kiosk.de">entwickler KIOSK</a></li>
<li id="menu-item-13269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13269"><a href="http://entwickler-akademie.de">entwickler AKADEMIE</a></li>
<li id="menu-item-13268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13268"><a href="http://entwickler-press.de">entwickler PRESS</a></li>
<li id="menu-item-13264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13264"><a href="http://sandsmedia.com/de/unternehmen">Über Software &#038; Support Media</a></li>
<li id="menu-item-13265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13265"><a href="http://sandsmedia.com/de/sponsoring-advertising">Sponsoring &#038; Advertising</a></li>
<li id="menu-item-13266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13266"><a href="http://sandsmedia.com/de/karriere">Karriere &#038; Stellenangebote</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a href="http://sandsmedia.com/de/kontakt">Kontakt &#038; Anschrift</a></li>
</ul></div></div>						</div>
						<div class="col-lg-4 col-sm-12">
							<div class="widget">
								<p class="widget-title">Follow us</p>
								
								<div class="socialmedia-wrapper">
									<a href="https://www.facebook.com/JAXenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-facebook icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://twitter.com/jaxenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-twitter icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="http://vimeo.com/jaxtv" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-vimeo-square icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://jaxenter.de/feed" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-rss icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://www.youtube.com/user/VideosJAXenter " class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-youtube icon-stack-1x icon-inverse"></i>
	</span>
</a>


								</div>
							</div>

							<div class="widget widget_newsletter">
								<p class="widget-title">Newsletter</p>
                                
                                <p class="newsletter-icon pull-left">
                                <a href="https://jaxenter.de/newsletter"> <img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/icon-newsletter-footer.png" alt="Newsletter" /></a>
                                </p>
                                <p class="newsletter-info-footer"><a href="https://jaxenter.de/newsletter">Jetzt den JAXenter <br />Newsletter bestellen!</a></p>
								
							</div>
						</div>
					</div>
					
					<div class="row search-wrapper">
						<div class="col-lg-12">
							<form method="get" action="https://jaxenter.de/">
								<input type="text" name="s" />
								<button><i class="icon icon-search"></i></button>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div class="footer-bottom">
				<div class="container">
					<div class="row">
						<div class="logo-wrapper col-lg-6 col-md-6 col-sm-6 col-xs-6">
							<img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/logo-footer.png" alt="jaxenter.de" />
						</div>
						<div class="menu-wrapper col-lg-6 col-md-6 col-sm-6 col-xs-6">
							<ul id="menu-footer" class="menu"><li id="menu-item-16359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16359"><a href="http://sandsmedia.com/">Software &#038; Support Media Group</a></li>
<li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://jaxenter.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-13233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13233"><a href="https://jaxenter.de/impressum">Impressum</a></li>
</ul>						</div>
					</div>
				</div>
			</div>
		</footer>

		<script type="text/javascript">var templateDirUrl = 'https://jaxenter.de/wp-content/themes/jaxenter.de';</script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap.min.js"></script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/js/bootstrap-select.min.js"></script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/functions.js"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-563H99" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-563H99');</script>
<!-- End Google Tag Manager -->

		
		<!-- Facebook Ads Pixel Code -->
		<script>
			(function() {
				var _fbq = window._fbq || (window._fbq = []);
				if (!_fbq.loaded) {
					var fbds = document.createElement('script');
					fbds.async = true;
					fbds.src = '//connect.facebook.net/en_US/fbds.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(fbds, s);
					_fbq.loaded = true;
				}
				_fbq.push(['addPixelId', '407071789447604']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript>
			<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=407071789447604&ev=PixelInitialized" />
		</noscript>

		<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shCore.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushAS3.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushBash.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushColdFusion.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushClojure.js?ver=20090602'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCpp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCSharp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCss.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDelphi.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDiff.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushErlang.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushFSharp.js?ver=20091003'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushGroovy.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJava.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJavaFX.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJScript.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushLatex.js?ver=20090613'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushMatlabKey.js?ver=20091209'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushObjC.js?ver=20091207'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPerl.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPhp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPlain.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPowerShell.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPython.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushR.js?ver=20100919'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushRuby.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushScala.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushSql.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushVb.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushXml.js?ver=3.0.9b'></script>
<script type='text/javascript'>
	(function(){
		var corecss = document.createElement('link');
		var themecss = document.createElement('link');
		var corecssurl = "https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shCore.css?ver=3.0.9b";
		if ( corecss.setAttribute ) {
				corecss.setAttribute( "rel", "stylesheet" );
				corecss.setAttribute( "type", "text/css" );
				corecss.setAttribute( "href", corecssurl );
		} else {
				corecss.rel = "stylesheet";
				corecss.href = corecssurl;
		}
		document.getElementsByTagName("head")[0].insertBefore( corecss, document.getElementById("syntaxhighlighteranchor") );
		var themecssurl = "https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shThemeMidnight.css?ver=3.0.9b";
		if ( themecss.setAttribute ) {
				themecss.setAttribute( "rel", "stylesheet" );
				themecss.setAttribute( "type", "text/css" );
				themecss.setAttribute( "href", themecssurl );
		} else {
				themecss.rel = "stylesheet";
				themecss.href = themecssurl;
		}
		//document.getElementById("syntaxhighlighteranchor").appendChild(themecss);
		document.getElementsByTagName("head")[0].insertBefore( themecss, document.getElementById("syntaxhighlighteranchor") );
	})();
	SyntaxHighlighter.config.strings.expandSource = '+ Quelltext aufklappen';
	SyntaxHighlighter.config.strings.help = '?';
	SyntaxHighlighter.config.strings.alert = 'SyntaxHighlighter\n\n';
	SyntaxHighlighter.config.strings.noBrush = 'Keine Syntax-Datei vorhanden für: ';
	SyntaxHighlighter.config.strings.brushNotHtmlScript = 'Die Syntax-Datei ist nicht für die „htmlscript” Option konfiguriert: ';
	SyntaxHighlighter.defaults['auto-links'] = false;
	SyntaxHighlighter.defaults['pad-line-numbers'] = false;
	SyntaxHighlighter.defaults['toolbar'] = false;
	SyntaxHighlighter.defaults['wrap-lines'] = false;
	SyntaxHighlighter.all();
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://jaxenter.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/jaxenter.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/bootstrap-for-contact-form-7/assets/scripts.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/jaxenter.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
	</body>
</html>
