<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#"><head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<title>Women in Tech: &quot;Oft braucht es die privilegierten Personen, die das Wort ergreifen&quot; - JAXenter</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://jaxenter.de/xmlrpc.php">
		<link rel="shortcut icon" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/favicon.ico" type="image/vnd.microsoft.icon" />
		<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Lato:400,700|Source+Code+Pro:400,600' rel='stylesheet' type='text/css'>
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/bootstrap.min.css?x52114">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/font-awesome.css?x52114">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/screen.css?x52114">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/css/bootstrap-select.min.css?x52114">
		<script type="text/javascript">var templateDirUrl = 'https://jaxenter.de/wp-content/themes/jaxenter.de';</script>
                <script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/jquery.min.js?x52114"></script>	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-563H99');</script>
<!-- End Google Tag Manager -->	
	
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In unserer Artikelserie &quot;Women in Tech&quot; stellen wir inspirierende Frauen vor, die erfolgreich in der IT-Branche Fuß gefasst haben. Heute im Fokus: Debbie Levitt, CEO von Ptype UX &amp; Product Design Agency."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Diversität,Karriere,Kolumne,Women in Tech"/>
<link rel="canonical" href="https://entwickler.de/online/karriere/women-tech-privilegierte-personen-579873993.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Women in Tech: &quot;Oft braucht es die privilegierten Personen, die das Wort ergreifen&quot; - JAXenter" />
<meta property="og:description" content="In unserer Artikelserie &quot;Women in Tech&quot; stellen wir inspirierende Frauen vor, die erfolgreich in der IT-Branche Fuß gefasst haben. Heute im Fokus: Debbie Levitt, CEO von Ptype UX &amp; Product Design Agency." />
<meta property="og:url" content="https://entwickler.de/online/karriere/women-tech-privilegierte-personen-579873993.html" />
<meta property="og:site_name" content="JAXenter" />
<meta property="article:tag" content="Diversität" />
<meta property="article:tag" content="Karriere" />
<meta property="article:tag" content="Kolumne" />
<meta property="article:tag" content="Women in Tech" />
<meta property="article:section" content="Artikel" />
<meta property="article:published_time" content="2019-01-11T10:50:52+00:00" />
<meta property="og:image" content="https://jaxenter.de/wp-content/uploads/2019/01/Women_in_Tech_Aufmacher_900x450_39593_Debbie_Levitt-900x450.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JAXenter &raquo; Women in Tech: &#8222;Oft braucht es die privilegierten Personen, die das Wort ergreifen&#8220; Kommentar-Feed" href="https://jaxenter.de/women-tech-debbie-levitt-79198/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jaxenter.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://jaxenter.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x52114' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://jaxenter.de/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?x52114' type='text/css' media='all' />
<link rel='stylesheet' id='sands-breaking-news-css'  href='https://jaxenter.de/wp-content/plugins/sands-breaking-news/includes/style.css?x52114' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://jaxenter.de/wp-content/plugins/wp-polls/polls-css.css?x52114' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://jaxenter.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?x52114' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?x52114' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.0.13 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery-migrate.min.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?x52114'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/jaxenter.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":400,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"b68f42a0021b63881a010e7410207d2c","isLoadOnlyParentComments":0,"version":"5.0.1","wc_post_id":79198,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1549795983,"lastVisitCookie":{"1":{"79198":1547203983}},"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?x52114'></script>
<link rel='https://api.w.org/' href='https://jaxenter.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jaxenter.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jaxenter.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://jaxenter.de/?p=79198' />
<link rel="alternate" type="application/json+oembed" href="https://jaxenter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjaxenter.de%2Fwomen-tech-debbie-levitt-79198" />
<link rel="alternate" type="text/xml+oembed" href="https://jaxenter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjaxenter.de%2Fwomen-tech-debbie-levitt-79198&#038;format=xml" />
            <style type="text/css">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</style>
            	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<style type="text/css" id="syntaxhighlighteranchor"></style>
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 



Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/		</style>
	
		        
		
			<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/js/bootstrap-select.min.js?x52114"></script>	
		
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Wir haben unsere Cookie-Policy geändert. Wir verwenden Cookies, um Ihnen die bestmögliche Surferfahrung auf unseren Webseiten zu bieten. Darunter fallen auch Cookies von Social-Media-Diensten, insofern Inhalte von diesen Diensten auf unseren Webseiten eingebettet sind. Diese Cookies können Ihre Nutzung unserer Webseiten tracken. Wir und unsere Partner verwenden ebenfalls Cookies, um sicherzustellen, dass Ihnen für Sie relevante Werbeinhalte gezeigt werden.","dismiss":"Verstanden","learnMore":"Mehr Infos","link":"https://jaxenter.de/datenschutz","theme":"dark-bottom"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->

		
	</head>
	<body class="post-template-default single single-post postid-79198 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-563H99"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		        <header>    
        <div class="topbanner hidden-xs hidden-sm">
        	<div class="container">
					<!-- jaxenter.de_leaderboard_Wordpress -->
                    <div id='div-gpt-ad-1423038811881-3' style='width:100%; min-height:90px; margin:10px 0;'>
                    </div>
            </div>
         </div> 
        	<div class="topnav">
				<div class="container">
					<div class="row">
						<div class="logo-wrapper pull-left">
							<a href="https://jaxenter.de/" class="logo"></a>
						</div>

						<div class="menu-wrapper pull-left">
							<div class="visible-xs visible-sm">
								<button type="button" class="navbar-toggle">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
							<div class="hidden-xs hidden-sm">
								
<div class="hidden-xs hidden-sm">
	<ul id="menu-menu" class="menu"><li id="menu-item-13610" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-13610"><a href="/">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://jaxenter.de/news">News</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://jaxenter.de/artikel">Artikel</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://jaxenter.de/videos">Videos</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://jaxenter.de/magazine">Java Magazin</a></li>
<li id="menu-item-77506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77506"><a href="https://e-academy.net/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_campaign=hauptnavi">e.academy</a></li>
<li id="menu-item-77814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77814"><a href="https://jax.de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_campaign=hauptnavi">JAX 2019</a></li>
</ul></div>

							</div>
						</div>
						<div class="search-wrapper pull-right">
							<div class="clearfix">
								<div class="search-label pull-left">Suche</div>
								<div class="search-form pull-left">
									<form method="get" action="https://jaxenter.de/">
										<button class="search-button" id="searchbutton">
											<i class="icon icon-search"></i>
										</button>
										<input type="text" class="search-input" name="s" placeholder="Geben Sie bitte Ihren Suchbegriff ein" onblur="$('.search-wrapper').toggleClass('active');" />
									</form>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
           			<div class="container subnavigation hidden-xs hidden-sm">
		<div class="container">
				<ul id="menu-subnavi-general" class="menu"><li id="menu-item-16648" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16648"><a href="https://jaxenter.de/tag/java">Java</a></li>
<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16645"><a href="https://jaxenter.de/tag/devops">DevOps</a></li>
<li id="menu-item-33513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33513"><a href="https://jaxenter.de/tag/microservices">Microservices</a></li>
<li id="menu-item-59870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59870"><a href="https://jaxenter.de/tag/docker">Docker</a></li>
<li id="menu-item-59869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59869"><a href="https://jaxenter.de/tag/blockchain">Blockchain</a></li>
<li id="menu-item-16647" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16647"><a href="https://jaxenter.de/tag/internet-of-things">Internet of Things</a></li>
<li id="menu-item-16646" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16646"><a href="https://jaxenter.de/tag/eclipse">Eclipse</a></li>
<li id="menu-item-16642" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16642"><a href="https://jaxenter.de/tag/android">Android</a></li>
<li id="menu-item-16641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16641"><a href="https://jaxenter.de/tag/agile">Agile</a></li>
<li id="menu-item-59872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59872"><a href="https://jaxenter.de/tag/machine-learning">Machine Learning</a></li>
</ul>		</div>
	</div>
 
             </div>

			<div class="subnav hidden-xs hidden-sm">
                  <div class="announcement">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-8 col-md-8 mood-message-top">
                                                                                                            <span class="prefix">Das beste Cover des Java Magazins 2018:</span>
                                        
                                    <a href="https://jaxenter.de/java-magazin-cover-2018-vote-78964">Stimmen Sie ab!</a>                                                            </div>
                            <div class="col-lg-4 col-md-4 text-right hidden-sm hidden-xs">
                                <a href="https://www.facebook.com/JAXenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-facebook icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://twitter.com/jaxenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-twitter icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="http://vimeo.com/jaxtv" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-vimeo-square icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://jaxenter.de/feed" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-rss icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://www.youtube.com/user/VideosJAXenter " class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-youtube icon-stack-1x icon-inverse"></i>
	</span>
</a>


                            </div>
                        </div>
                    </div>
                </div>

			                <div class="highlights hidden-sm hidden-xs">
                    <div class="container">
                        <div class="row">
                                                                                                                            <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2018/02/WJAX_Eventgrafik_300x250_30073_v1-74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p><a href="https://jax.de/" target="_blank" rel="noopener">JAX 2019: 6. bis 10. Mai 2019 | Mainz</a></p>
</div>
                                        </div>
                                    </div>
                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2015/03/JAXenter-MasterClass.png" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p><a href="https://jaxenter.de/masterclasses-microservices-sql-java-concurrency-78819">JAXenter Masterclass:</a></p>
<p><a href="https://jaxenter.de/masterclasses-microservices-sql-java-concurrency-78819">13. bis 17. Mai | London</a></p>
</div>
                                        </div>
                                    </div>
                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2015/03/DYF_Logo_74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p class="title"><a href="https://develop-your-future.com/de/?utm_medium=referral&amp;utm_source=jaxenter.de&amp;utm_campaign=marketingbox" target="_blank" rel="noopener">Develop Your Future:</a></p>
<p><a href="https://develop-your-future.com/de/?utm_medium=referral&amp;utm_source=jaxenter.de&amp;utm_campaign=marketingbox" target="_blank" rel="noopener">28.03. in Berlin | 11.04. in München</a></p>
</div>
                                        </div>
                                    </div>
                                                                                    </div>
                    </div>
                </div>
			
          </div>
          <div class="custom_header_wa">
                    </div>
		</header>



	<article class="post single">
							
		
		<div id="main" class="container">
			<div class="row">
				<div id="content" class="col-md-8 col-sm-12">
					
											<div class="old">
															<div class="tagline">Interview mit Debbie Levitt, CEO von Ptype UX & Product Design Agency</div>
														<h1 class="title">Women in Tech: &#8222;Oft braucht es die privilegierten Personen, die das Wort ergreifen&#8220;</h1>
							
									<div class="button-tags-block">
	      	        <a class="boxed-tag-button tags" href="https://jaxenter.de/tag/diversitaet" target="_blank" >
	                  #Diversität 	         </a>   
	      	        <a class="boxed-tag-button tags" href="https://jaxenter.de/tag/karriere" target="_blank" >
	                  #Karriere 	         </a>   
	      	        <a class="boxed-tag-button tags" href="https://jaxenter.de/tag/kolumne" target="_blank" >
	                  #Kolumne 	         </a>   
	      	        <a class="boxed-tag-button tags" href="https://jaxenter.de/tag/women-in-tech" target="_blank" >
	                  #Women in Tech 	         </a>   
	      		</div>
								
															<div class="meta">
									<span class="date">
										<i class="icon icon-calendar-o"></i>
																				<time datetime="2019-01-11T10:50">11. Januar 2019</time>
									</span>

																			<span class="author">
											<i class="icon icon-user"></i>
											Gabriela Motroc										</span>
																	</div>
							
															<div class="image">
									<img width="300" height="150" src="https://jaxenter.de/wp-content/uploads/2019/01/Women_in_Tech_Aufmacher_900x450_39593_Debbie_Levitt-900x450.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2019/01/Women_in_Tech_Aufmacher_900x450_39593_Debbie_Levitt-900x450.jpg 900w, https://jaxenter.de/wp-content/uploads/2019/01/Women_in_Tech_Aufmacher_900x450_39593_Debbie_Levitt-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2019/01/Women_in_Tech_Aufmacher_900x450_39593_Debbie_Levitt-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2019/01/Women_in_Tech_Aufmacher_900x450_39593_Debbie_Levitt-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2019/01/Women_in_Tech_Aufmacher_900x450_39593_Debbie_Levitt-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2019/01/Women_in_Tech_Aufmacher_900x450_39593_Debbie_Levitt-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2019/01/Women_in_Tech_Aufmacher_900x450_39593_Debbie_Levitt-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2019/01/Women_in_Tech_Aufmacher_900x450_39593_Debbie_Levitt-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2019/01/Women_in_Tech_Aufmacher_900x450_39593_Debbie_Levitt-900x450-180x90.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />									
									<div class="credits"></div>
								</div>
														
															<div class="excerpt">
									<p>In unserer Artikelserie &#8222;Women in Tech&#8220; stellen wir inspirierende Frauen vor, die erfolgreich in der IT-Branche Fuß gefasst haben. Heute im Fokus: Debbie Levitt, CEO von Ptype UX &#038; Product Design Agency.</p>
								</div>
													</div>
					
					
					
					<div class="text">
						<p>Die Tech-Industrie wird von Männern dominiert – so weit, so schlecht. Doch langsam, aber sicher bekommt der sogenannte Boys Club Gesellschaft von begabten Frauen: Immer mehr Frauen fassen in der Branche Fuß.</p>
<p>Aus diesem Grund wollen wir hier spannenden und inspirierenden Frauen die Möglichkeit geben, sich vorzustellen und zu erzählen, wie und weshalb sie den Weg in die Tech-Branche gewählt haben. Aber auch Themen wie Geschlechtervorurteile, Herausforderungen oder Förderungsmöglichkeiten kommen zur Sprache.</p>
<h2>Unsere Women in Tech: Debbie Levitt, CEO von Ptype UX &amp; Product Design Agency</h2>
<p><img src="https://jaxenter.de/wp-content/uploads/2019/01/Debbie.png" alt="" width="300" class="alignright size-full wp-image-79199" style="float: right;" srcset="https://jaxenter.de/wp-content/uploads/2019/01/Debbie.png 500w, https://jaxenter.de/wp-content/uploads/2019/01/Debbie-150x150.png 150w, https://jaxenter.de/wp-content/uploads/2019/01/Debbie-300x300.png 300w, https://jaxenter.de/wp-content/uploads/2019/01/Debbie-200x200.png 200w, https://jaxenter.de/wp-content/uploads/2019/01/Debbie-170x170.png 170w, https://jaxenter.de/wp-content/uploads/2019/01/Debbie-80x80.png 80w, https://jaxenter.de/wp-content/uploads/2019/01/Debbie-130x130.png 130w, https://jaxenter.de/wp-content/uploads/2019/01/Debbie-180x180.png 180w" sizes="(max-width: 500px) 100vw, 500px" /><br />
Debbie ist Schulungsleiterin und Sprecherin auf Konferenzen, u. a. bei der eBay-Developerkonferenz, der Paypal-Developerkonferenz, UXPA und WeAreDevelopers. Sie ist Autorin bei O’Reilly und eine der wenigen Schulungsleiterinnen auf diesem Planeten, die von Axure empfohlen werden. Ihr neuestes Schulungsprogramm DevOps ICU ist darauf ausgelegt, Personen ohne Erfahrung im UX-Design besser mit UX-Spezialisten kooperieren zu lassen.</p>
<h2>Wie hast du das Interesse an Technik gewonnen?</h2>
<p>Das hat bereits in meiner Kindheit begonnen. Ich habe früh Interesse an Mathematik und Naturwissenschaft gezeigt und hatte das Glück, in einer erweiterten Familie aufzuwachsen, die meine Interessen unterstützt hat. Meine Eltern waren Mathematiklehrerin und Anwalt, und der Rest der Familie bestand größtenteils aus Anwälten, die schlussfolgernde Begründungen und gute Argumente belohnten.</p>
<p>In früher Jugend hatte ich ein Chemie-Set und einen Elektrobaukasten, mit dem man Schaltkreise zusammensetzen konnte. Ich habe zwar keine Toaster auseinandergenommen und habe auch nicht meine eigenen Computer gebaut, aber ich war ein Mathe- und Wissenschaftskind.</p>
<p>Die Dinge haben sich 1979 in eine neue Richtung entwickelt, als ich in der 2. Klasse war (also mit sieben Jahren). Ein lokales College, SUNY Farmingdale (New York, USA), hat einen Kurs für Zweitklässler angeboten, um etwas BASIC-Programmierung zu erlernen. Wir denken heute, dass wir etwas Bahnbrechendes tun, wenn wir Kinder dazu animieren, programmieren zu lernen, aber das war 1979! Sie haben uns vor Commodore-PET-Computer gesetzt, die keine Festplatte hatten, sondern Kassettenrekorder. Ich hatte viele Kassetten mit kreischenden, faxartigen Geräuschen von Spielen, die wir gespielt haben, und Programmen, die wir versucht haben zu bauen.</p>
<p>Und das war’s, ich hatte mich in Computer verliebt. Meine Familie hat 1985 den ersten Computer, einen Apple IIc, angeschafft. Über viele Jahre hatte ich Macs, bin dann aber gegen 1996 zu Windows gewechselt – ohne es jemals zu bereuen. Ich gehöre zu den wenigen Personen, die Windows und Android lieben!</p>
<p>Zuerst sollte ich erwähnen, dass mich Hürden eigentlich nie gehemmt haben. Ich bin eine Problemlöserin und sehe nie sehr lange Hindernisse. Ich lasse mich auch nicht zu lange unterkriegen. Mein Vater erzählt immer die Geschichte, mich mit 12 Jahren zu einem Baseball-Wettbewerb mitgenommen zu haben, bei dem es darum ging, zu sehen, wie schnell man rennen, pitchen, oder wie fest man den Ball schlagen konnte. Er war schockiert darüber, als er sah, dass die Kinder nur nach ihrem Alter eingruppiert waren; alle 12- bis 14-jährigen Jungen und Mädchen traten gegeneinander an. Die Jungen sahen riesig aus und ich war klein und zierlich. Er war sich sicher, dass das unfair war und sagte, er würde sich bei den Ausrichtern des Events beschweren. Doch ich sagte ihm, er solle sich keine Sorgen machen, ich würde es so gut machen wie ich könne und mich nicht darum kümmern, was die anderen täten. Von Natur aus bin ich nicht sehr konkurrenzorientiert, finde Wege um Hindernisse herum oder betrachte Dinge zumindest unter einem anderen Blickwinkel.</p>
<blockquote style="float: left; width: 250px; margin: 0 10px 0 0; font-family: Lora; font-size: 24px;"><p>Ich bin eine Problemlöserin und sehe nie sehr lange Hindernisse.</p></blockquote>
<p>Im Jahr 1995 habe ich die Universität mit einem Bachelor in Musik verlassen und angefangen, in New York im Musikbusiness zu arbeiten. Eine Collegefreundin hat mich angerufen und gesagt, ich solle mir dieses neue Ding anschauen, „das Web“, und hier sei ein Programm, das ich schreiben könne, „Webseiten“. Ich bin eine Woche lang bis spät in die Nacht aufgeblieben und habe mir HTML beigebracht. Schließlich habe ich das Musikbusiness verlassen und eine Webdesignfirma gegründet. Ich war die Konzeptions- und Consultingperson in meiner eigenen Webdesignfirma, da ich als Designerin selbst wenig begabt bin. Ich stellte jemanden für die Gestaltung und die Programmierung ein.</p>
<p>Ich habe mich 2008 dann etwas formaler mit UX beschäftigt. Vorher hatte ich UX-Design quasi aus dem Bauch heraus gemacht, ohne über die Theorie und formalen Aspekte wirklich Bescheid zu wissen. Es war verrückt, im Nachhinein zu lernen, dass hinter all diesen Dingen, die ich getan hatte, Namen, Theorien und Prozesse steckten!</p>
<h2>Rollenvorbilder</h2>
<p>Mein positiver Einfluss war an erster Stelle meine Großmutter Lee. Sie war einfach alles für mich. Immer unterstützend, immer lustig, eine wahre Mutterfigur. Als ich das Musikbusiness verließ, bin ich bei ihr eingezogen, was für uns beide gut funktionierte, da mein Großvater gerade gestorben war und sie alleine war (aber nicht für lange). Irgendwo habe ich ein Bild von ihr mit einem Hut, den ich ihr in den 1990ern besticken ließ … vorne das Firmenlogo, und auf der Rückseite „grandma/investor“. 🙂</p>
<p>Meine Großmutter war so ziemlich ihr ganzes Leben lang eine Rechtsanwaltsgehilfin. Sie hat hart gearbeitet, schnell getippt, war großartig am Telefon und blieb hart, wenn es sein musste. Aber immer diplomatisch. Ich habe mir sehr gewünscht, so wie sie zu sein.</p>
<p>Ich mochte meine andere Großmutter nicht, da sie keine nette Person war. Aber sie war eine unglaubliche Geschäftsfrau. Sie hat mehr Geld verdient als ihr Ehemann, in einer Zeit, als Frauen nicht arbeiteten. Sie hat gesagt, ich solle immer mein eigenes Bankkonto behalten, sodass ich nicht meinen Ehemann um Geld bitten müsste, um ein schönes Kleid zu kaufen.</p>
<p>Ich nenne meine UX-Agentur „Ptype“, kurz für „prototype“, weil wir so viele UX-Prototypen bauen, aber der geschäftliche Name in den USA lautet „Brass Flowers Inc“. Das ist ein Tribut an meine beiden Großmütter, die Blumennamen trugen (Lilian und Rose).</p>
<h2>Hat jemand versucht, dich daran zu hindern, in deiner Karriere voranzukommen?</h2>
<p>Bei dieser Frage muss ich überlegen… Ich würde sagen, dass seltsamerweise meine Mutter mein Webdesign-Business nicht sehr unterstützt hat. Ich erinnere mich, dass sie mir sagte, ich solle meine Firma schließen und einen Job suchen, in dem ich 75.000 Dollar pro Jahr verdienen würde, weil das ein gutes Gehalt sei.</p>
<p>Mir fällt niemand ein, der versucht hätte, mich vom Lernen und Vorankommen abzuhalten. Vielleicht haben es einige versucht und ich habe sie ignoriert, oder ich habe es darauf geschoben, dass sie „ihre Probleme auf mich projizierten“.</p>
<p>Es gab einen Typen, den ich ein paarmal auf lokalen Fachmessen getroffen habe, der mich immer behandelt hat, als würde ich es mit Webseiten zu nichts bringen. Das sei eine Männerdomäne und er könne mir ein paar Bücher über gläserne Decken empfehlen. Er hat mir nie die Titel genannt, und ich habe mir nie Bücher zu diesem Thema besorgt.</p>
<p>Das letzte Mal, da ich ihn gesehen habe, hat er seinen üblichen Mist von sich gegeben, und als er fertig war, habe ich auf meine Messewand mit Logos von einigen national sehr renommierten Kunden gezeigt, die ich seit unserem letzten Aufeinandertreffen dazugewonnen hatte. Ich sagte: „Wenn ich es nie zu etwas bringen werde, wie habe ich diese Kunden bekommen?“. Ich habe ihn nie wiedergesehen.</p>
<p style="text-align: center;"><strong>Lesen Sie auch: <a href="https://jaxenter.de/women-in-tech-analyse-it-branche-78481?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_campaign=seealso">Women in Tech: Eine Analyse der IT-Branche</a></strong></p>
<h2>Ein Tag in Debbies Leben</h2>
<p>Ich besitze und führe meine eigene UX-Agentur. Einen Teil meines Tages erledige ich eigentliche UX-Arbeit für Kunden: Analysen, Reports, Informationsarchitektur, Interaktionsdesign inklusive Wireframes und Prototyping, User Testing, etc.</p>
<p>Einen anderen Teil meines Tages beschäftige ich mich damit, auf LinkedIn Nachrichten zu versenden, mich mit Personen in Kontakt zu setzen und zu beobachten, was die Leute beschäftigt. Ich verwende kein Social Media außer Instagram (folgt meinen Hunden unter @canettiperfetti !!!).</p>
<p>Der größte Teil meiner Arbeit ist Freelancing, weshalb es schwer ist zu sagen, wie ein typischer Tag aussieht. Er ist lang. Ich arbeite teils zu europäischen und teils zu amerikanischen Zeiten. Und es macht Spaß. Ich empfinde meine Arbeit als sehr belohnend. Sie ist abwechslungsreich. Ich schreibe vielleicht an einer Präsentation, die ich auf einer Konferenz halten werde. Ich habe vielleicht Videoanrufe mit neuen oder potentiellen Kunden. Ich bin vielleicht im Projektmanagementsystem und versuche, Dinge voranzutreiben und das Team und die Kunden auf Kurs zu halten. Ich mache vielleicht eine Pause und spiele mit meinen Hunden.</p>
<p>Ich sage immer: „Jeder Tag ist für Selbständige gleich.“ Meine Tage sind ziemlich offen, wenn ich nicht freelance oder bei einer Firma unter Vertrag bin, die mich zu bestimmten Zeiten braucht. Wir gehen vielleicht mitten am Tag Essen einkaufen, aber dann werde ich bis spät abends arbeiten. Manchmal nehme ich mir den großen Teil des Freitags frei, wenn ich weiß, dass ich am Wochenende arbeiten werde. Ich kaufe auf Urlaubstrips Datenvolumen. Ich höre nicht auf zu arbeiten, aber eher, weil ich es liebe, nicht weil ich „muss“.</p>
<p>Es gibt viele Ebenen, auf denen ich stolz auf meine Karriere bin! Vor allem bin ich stolz darauf, dass ich schon so lange tun kann, was ich tue, und das mit Freude! Ich arbeite seit 24 Jahren in meinem Beruf. Ich bin stolz auf die Arbeit, die ich gemacht habe, und die Junior-Mitarbeiter, die ich angeleitet habe. Ich bin stolz auf meine Lehrtätigkeiten und Firmenschulungen, die ich durchführe, um anderen Leuten dabei zu helfen, in puncto UX und mit Axure-Software das nächste Level zu erreichen. Mein neues Schulungsprogramm heißt „DevOps ICU“, in dem ich Personen, die in ihren Positionen nichts mit UX zu tun haben, beibringe, besser mit UX-Spezialisten zu kooperieren… das läuft bei so vielen Firmen furchtbar schief! Ich versuche immer, Veränderungen für so viele Menschen wie möglich zu erreichen. Auch das steckt schon immer seit meiner Kindheit in mir.</p>
<h2>Warum gibt es im Techniksektor nicht mehr Frauen?</h2>
<blockquote style="float: right; width: 250px; margin: 0 0 0 10px; font-family: Lora; font-size: 24px;"><p>Ich glaube, dass viele Menschen und Kulturen noch in den von ihrer Gesellschaft vermittelten traditionellen Genderrollen feststecken.</p></blockquote>
<p>Ich glaube, dass viele Menschen und Kulturen noch in den von ihrer Gesellschaft vermittelten traditionellen Genderrollen feststecken. Hier sind ein paar Geschichten, die mir auf Anhieb einfallen.</p>
<p>Ich bin kürzlich nach Italien gezogen und musste einen staatlichen Kurs zur „bürgerlichen Eingliederung“ absolvieren. Eine der Lektionen hat davon gehandelt, dass hier in Italien Frauen wählen dürfen, Rechte haben, arbeiten können, und bitte schicken Sie Ihre Kinder beiderlei Geschlechts zur Schule! Und das war im Jahr 2018! Also weiß auch Italien, dass Einwanderer aus Ländern kommen können, die Frauen abwerten.</p>
<p>Einer meiner Lieblingsorte ist Disney World in Florida. Einmal war ich in einem Souvenirshop und habe mir Hüte mit Mickey-Mouse-Ohren angeschaut. Da war auch ein Kleinkind, das noch nicht sprechen konnte, zusammen mit seiner Mutter und Großmutter. Die Mutter sagte, es solle einen Hut mit Ohren aussuchen, der ihm gefiel. Nun, es konnte nicht so hoch greifen, aber es hat Buzz Lightyear (aus Toy Story) gesehen und darauf gezeigt. Die Mutter hat ihm den Hut aus den Händen genommen, zurückgelegt und gesagt „Das ist für Jungs“. Sie haben versucht, dem Kind einen rosa Hut zu geben. Es hat nach einem Hut von Woody aus Toy Story gegriffen. Sie sagten, nein, das ist für Jungs, wie wäre es mit diesem pinken. Ich habe mich nicht eingemischt, aber ich bereue es. Nächstes Mal werde ich zu so einer Familie etwas sagen.</p>
<p>Wir alle spulen unsere Botschaften aus der Kindheit in unserem Kopf ab, bis wir damit aufhören, aber manche hören nicht damit auf. Ich bin damit aufgewachsen, zu hören: „Du kannst das nicht, du bist ein Mädchen.“ Oder: „Mädchen sind schlecht in Mathe und Naturwissenschaften“ und Ähnliches. Man hört diese Dinge in seinem Kopf, bis man genug an sich selbst gearbeitet hat, um es nicht mehr zu hören. Das sind furchtbare Botschaften, die viel zu lange weiterleben.</p>
<p>Nicht jeder wird gut in Technik, Naturwissenschaften oder Mathe sein, aber das hat nichts mit dem Geschlecht zu tun. Wir hören erst jetzt von all den großen Chemikerinnen, Mathematikerinnen, Wissenschaftlerinnen, Erfinderinnen und Computerpionierinnen, für die Männer den Erfolg für sich selbst verbucht haben. Solche Dinge haben Mädchen davon abgehalten, Inspirationen und Vorbilder zu haben. Wenn ich wüsste, ich würde einen Job machen, aber ein Mann würde dafür die Lorbeeren einheimsen, würde ich mich vielleicht auch nicht um diesen Job bemühen und stattdessen Bibliothekarin werden. Nicht, dass sich jeder durch Preise und Anerkennung motivieren ließe, aber zu sehen, wie jemand anderes den Ruhm erhält, ist eine große Demotivation.</p>
<h2>Erste Ergebnisse</h2>
<p>Ich bin in einer Zeit großgeworden, in der Frauen ihre BHs verbrannt und andere Berufe außer Bibliothekarin, Lehrerin und Krankenschwester ergriffen haben. Sie sind heute führende Köpfe von Ländern. Sie erhalten den Nobelpreis. Sie gründen Firmen, erfinden unglaubliche Technik und erhalten zunehmend positive Aufmerksamkeit.</p>
<blockquote style="float: left; width: 250px; margin: 0 10px 0 0; font-family: Lora; font-size: 24px;"><p>Es fängt damit an, den Mund aufzumachen.</p></blockquote>
<p>Es fängt damit an, den Mund aufzumachen. Und oft braucht es dazu die Personen, die das Privileg haben, oder diejenigen, die nicht unterdrückt sind, um das Wort zu ergreifen. Es brauchte amerikanische Männer, die dafür stimmten, Frauen das Wahlrecht zu geben. Gruppen, die für Gleichberechtigung kämpfen, oder darum, dass ihre Stimmen gehört werden, benötigen Verbündete, die für sie kämpfen.</p>
<p>Wenn ich mich dafür bewerbe, auf einer Konferenz zu sprechen, haben inzwischen viele Formulare ein Feld, das danach fragt, ob ich zu einer „unterrepräsentierten Gruppe“ gehöre. Ich antworte darauf: „Wenn Frauen auf Ihrem Event unterrepräsentiert sind, dann ja. Wenn nicht, dann nein.“ Aber vor ein paar Jahren war dieser Punkt nicht auf Formularen zu finden. Mehr als männliche und weibliche Auswahlmöglichkeiten für das Geschlecht waren nicht vorgesehen. Ich denke, dass wir uns weiterentwickelt haben.</p>
<p>Die neue Diskussion ist, dass Diversität von so viel mehr handelt als Männer versus Frauen. Es geht um Ethnizität, politische Überzeugungen, Religionen, Gender, LGBTQ, sozio-ökonomische Hintergründe und Andersbegabte. In mehr als der Hälfte der amerikanischen Staaten kann man legal gefeuert werden, wenn der Chef herausfindet, dass man homosexuell ist. Ich denke, wir verbessern uns, was die Probleme von Frauen angeht. Aber wir hinken an anderen Stellen hinterher und liegen sehr weit zurück in einem Großteil der Welt, was LGBTQ und die Einstellung/Nichtunterschätzung von Andersbegabten angeht.</p>
<p>Wir sehen, dass mehr Firmen Diversitätsbeauftragte einstellen, aber ich hoffe, dass wir uns in Richtung einer Zukunft bewegen, wo Diversität auf natürlichem Weg passiert, anstatt dass Firmen jemanden dafür einstellen müssen, um sie zu vermitteln und zu betreuen.</p>
<p>Ich setze mich auch für Diversität der geographischen Lage ein. Je mehr Firmen sich davon lösen können, dass jeder im Büro arbeiten muss, umso mehr werden sie die besten Talente einstellen, unabhängig davon, wo diese Personen wohnen. Das kann Personen in ländlichen Gegenden, oder denjenigen, die nicht wegziehen können/wollen, Jobs eröffnen, die sie wirklich wollen.</p>
<p>Wie lange wird es dauern, bis man Ergebnisse sieht? Ich denke, das hängt davon ab, wer in Ländern die Macht gewinnt, vor allem in einer Welt, in der uns zunehmend bewusst wird, dass Wahlen gehackt und beeinflusst werden und dass Propagandamaschinerien aktiver sind als vielleicht jemals in der Geschichte. Wenn wir Anführer und Administrationen haben, denen Empathie fehlt und die ihre Rollen, Religionen und Definitionen auf die Leute übertragen wollen, wird es schwieriger für die Diversität, an Fahrt zu gewinnen.</p>
<h2>Frauen in MINT-Fächern</h2>
<p>Ich sehe es so: Wenn man den Leuten die Jobs gibt, die am besten zu ihnen passen, bei denen sie mit ganzem Herzen dabei sind, die ihre Stärken nutzen, hat man glücklichere Menschen. Glückliche Menschen machen bessere Arbeit. Die Frauen, die hinausgehen und ihren Karriereträumen folgen können, beeinflussen so viele Menschen um sich herum. Eine Frau, die in ihrem Herzen weiß, dass sie eine Wissenschaftlerin ist, sollte nicht in einer Gesellschaft gefangen sein, die einschränkt, was sie mit ihrem Leben oder in ihrem Beruf macht.</p>
<p>Meine Mutter hat mir einmal gesagt, dass sie sich zum Ende ihrer Schulzeit (sie hat die High School 1964 abgeschlossen) in ihrer Berufswahl eingeschränkt fühlte: Krankenschwester, Bibliothekarin, Sekretärin oder Lehrerin. Sie wurde Lehrerin. Genau das wollte sie für mich nicht. Ich sollte glauben, dass ich alles sein könnte.</p>
<p>Das ländliche italienische Dorf, in dem ich lebe, sieht gerade zu, wie die erste Generation das Dorf verlässt. Das hätten in der Vergangenheit nicht viele junge Leute getan. Man blieb hier, übernahm den Beruf oder das Geschäft der Familie. Der Vater war der Bäcker, du bist der Bäcker. Jetzt lernen die Jüngeren Englisch und träumen von großen Städten und guten Jobs.</p>
<p>Man sagt, dass diese wunderschönen ländlichen Ortschaften vom Aussterben bedroht sind. Das ist einer der Gründe, warum ich hoffe, dass sich der Wandel in Richtung Fernarbeit bewegt. Ich kann überall arbeiten, wo es Elektrizität und eine ausreichende Internetleitung gibt. Hoffentlich werden sich mehr Menschen für ein einfaches, ländliches Leben umgeben von der Familie, Gemeinschaft und Tradition entscheiden, aber auch dazu, in der Lage sein zu können, einen technischen Beruf auszuüben, dessen Hauptquartier woanders liegt.</p>
<p style="text-align: center;"><strong>Lesen Sie auch: <a href="https://jaxenter.de/women-in-tech-isabel-munoz-vilacides-78538?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_campaign=seealso">Women in Tech: „Es ist extrem wichtig, dass man klare, messbare Ziele hat“</a></strong></p>
<h2>Hindernisse für Frauen in der Technik-Welt</h2>
<p>Die Frauen, die sich mit diesen Herausforderungen konfrontiert sehen, sind besser dazu qualifiziert, sie zu benennen, als ich es bin. Aus irgendwelchen magischen Gründen bin ich wenigen Hürden begegnet. Das ist ein Privileg. Ich bin definitiv privilegiert, diese negativen Erfahrungen nicht gemacht zu haben.</p>
<p>Aber ich habe auch das Gefühl, dass es an meiner Persönlichkeit liegt. Wenn Leute doch versucht haben, mich runterzumachen, habe ich es weggewischt. Ich habe es nicht als einen Teil von mir angenommen. Ich habe es nicht zu einem Anlass gemacht, nicht an mich selbst zu glauben.</p>
<h2>Tipps &amp; Tricks</h2>
<p>Es sollte nichts geben, was euch aufhält. Und am wichtigsten: Glaubt nicht, dass ihr es in der Technikwelt nur dann weit bringt, wenn ihr „dieses tolle Buch“ über starke Frauen kauft oder jene Konferenz darüber besucht, seine Stärke zu finden. Ich kann mir nicht helfen, aber manchmal frage ich mich, ob Mädchen und Frauen mit diesen Dingen die Botschaft „Du wirst zurückgehalten“ nur bestärken.</p>
<blockquote style="float: right; width: 250px; margin: 0 0 0 10px; font-family: Lora; font-size: 24px;"><p>Vielleicht haben Menschen auf euch herumgetrampelt oder sich bemüht, euch zu blockieren. Aber versucht, das als temporär und als Teil eurer Vergangenheit anzusehen.</p></blockquote>
<p>Ich glaube an selbsterfüllende Prophezeiungen. Ja, manche Leute wurden in Gegenden geboren oder leben dort, die sie oder ihre Intelligenz aufgrund ihres Geschlechts nicht unterstützen. Aber für jene von euch, die sich von diesen Orten gelöst haben, gibt es immer weniger (oder nichts), was euch zurückhält.</p>
<p>Eure Stärke liegt in euch selbst. Vielleicht haben Menschen auf euch herumgetrampelt oder sich bemüht, euch zu blockieren. Aber versucht, das als temporär und als Teil eurer Vergangenheit anzusehen. Ich gehe durchs Leben mit dem Glauben, dass ich selbst die Macht habe und sie mir niemand nehmen kann. Meine Erfahrungen decken sich mit diesem Glauben. Ihr könnt die Kraft im Alleingang finden, oder ihr könnt sie finden, indem ihr euch Gruppen anschließt.</p>
<p>Wählt das, was für euch funktioniert und holt euch eure Stärke zurück, ohne irgendjemandem Geld zu geben für das Buch, die Konferenz, die Erholungskur. Wenn diese Dinge für euch funktionieren, ok, gebt euer Geld aus. Aber ich glaube, dass Ihr ein Gefühl für eure eigene Stärke dadurch verbessern oder wiedergewinnen könnt, dass Ihr die Dinge um euch herum neu deutet und selbstbewusst bleibt. Ihr wisst selbst, wozu Ihr fähig seid.</p>
<p>Lernt die Macht, „Nein“ zu sagen. Nein, ich akzeptiere nicht so ein geringes Gehalt. Nein, das ist nicht meine Aufgabe. Nein, ich mache hier keinen Kaffee. Nein, mein Name wird auf diesem Projekt stehen. Nein, Sie sind nicht der richtige Kunde für unsere Firma und unseren Ansatz.</p>
					</div>
					
										
					
					
					<div class="social-icons">
						
						<a href="https://www.facebook.com/sharer/sharer.php?u=https://jaxenter.de/women-tech-debbie-levitt-79198" target="_blank" class="social-icon facebook">
							<div class="icon"><i class="icon icon-facebook"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="facebook" data-platform-name="0" data-url="https://jaxenter.de/women-tech-debbie-levitt-79198" data-url-old=""></span></div>
						</a>
						<a href="https://twitter.com/home?status=Women in Tech: &#8222;Oft braucht es die privilegierten Personen, die das Wort ergreifen&#8220; - https://jaxenter.de/women-tech-debbie-levitt-79198" target="_blank" class="social-icon twitter">
							<div class="icon"><i class="icon icon-twitter"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="twitter" data-platform-name="0" data-url="https://jaxenter.de/women-tech-debbie-levitt-79198" data-url-old=""></span></div>
						</a>
						<a href="https://plus.google.com/share?url=https://jaxenter.de/women-tech-debbie-levitt-79198" target="_blank" class="social-icon googleplus">
							<div class="icon"><i class="icon icon-google-plus"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="googleplus" data-platform-name="0" data-url="https://jaxenter.de/women-tech-debbie-levitt-79198" data-url-old=""></span></div>
						</a>
					
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://jaxenter.de/women-tech-debbie-levitt-79198" target="_blank" class="social-icon linkedin">
							<div class="icon"><i class="icon icon-linkedin"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="linkedin" data-platform-name="0" data-url="https://jaxenter.de/women-tech-debbie-levitt-79198" data-url-old=""></span></div>
						</a>
					</div>
					
					<div class="row"><div class="more-topics"><div class="col-xs-12 col-md-3"><h3 class="box-headline">Verwandte Themen:</h3></div><div class="col-xs-12 col-md-9">		<div class="button-tags-block">
	      	        <a class="boxed-tag-button btn btn-default tags" href="https://jaxenter.de/tag/diversitaet" target="_blank" >
	                   Diversität 	         </a>   
	      	        <a class="boxed-tag-button btn btn-default tags" href="https://jaxenter.de/tag/karriere" target="_blank" >
	                   Karriere 	         </a>   
	      	        <a class="boxed-tag-button btn btn-default tags" href="https://jaxenter.de/tag/kolumne" target="_blank" >
	                   Kolumne 	         </a>   
	      	        <a class="boxed-tag-button btn btn-default tags" href="https://jaxenter.de/tag/women-in-tech" target="_blank" >
	                   Women in Tech 	         </a>   
	      		</div>
	</div></div></div>
					 
						<div class="post-article-box author-box">
							<div class="box-headline">Geschrieben von</div>
							<div class="container-fluid no-padding">
																	<div class="author-row row">
										<div class="author-image col-lg-2 col-sm-2 col-xs-4">
											<img src="https://jaxenter.de/wp-content/uploads/2016/03/Gabriela-Motroc-editorial-200x1891-150x142.jpg" width="96" height="91" alt="Gabriela Motroc" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />										</div>
										<div class="author-info col-lg-10 col-sm-10 col-xs-8">
											<div class="author-name">Gabriela Motroc</div>

																							<div class="author-description">
													Gabriela Motroc ist Online-Redakteurin für JAXenter.com. Vor S&amp;S Media studierte Sie International Communication Management an der The Hague University of Applied Sciences.												</div>
																				
																							<div class="author-more"><a href="https://jaxenter.de/author/gmotroc">Alle Beiträge von Gabriela Motroc</a></div>
																					</div>
									</div>
															</div>
						</div>
					
					
							<div class="related-posts">
								<div class='yarpp-related'>
  <div class="post-article-box related-posts-wrapper test">
	<div class="box-headline">Das könnte Sie auch interessieren!</div>
	<div class="container-fluid no-padding">
		<div class="row">
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/women-in-tech-catherine-lefevre-69205" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2018/03/Women_in_Tech_Aufmacher_900x450_39593_Catherine_Lefevre-190x95.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2018/03/Women_in_Tech_Aufmacher_900x450_39593_Catherine_Lefevre-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2018/03/Women_in_Tech_Aufmacher_900x450_39593_Catherine_Lefevre-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2018/03/Women_in_Tech_Aufmacher_900x450_39593_Catherine_Lefevre-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2018/03/Women_in_Tech_Aufmacher_900x450_39593_Catherine_Lefevre-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2018/03/Women_in_Tech_Aufmacher_900x450_39593_Catherine_Lefevre-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2018/03/Women_in_Tech_Aufmacher_900x450_39593_Catherine_Lefevre-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2018/03/Women_in_Tech_Aufmacher_900x450_39593_Catherine_Lefevre-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2018/03/Women_in_Tech_Aufmacher_900x450_39593_Catherine_Lefevre-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2018/03/Women_in_Tech_Aufmacher_900x450_39593_Catherine_Lefevre.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Women in Tech: &#8222;Mentorschaft, Akzeptanz und Vertrauen sind Kernfaktoren für Diversität am Arbeitsplatz&#8220;						</div>
					</a>
				</div>
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/women-in-tech-ximena-hartsock-63233" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Dr._Ximena_Hartsock_neu-190x95.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Dr._Ximena_Hartsock_neu-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Dr._Ximena_Hartsock_neu-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Dr._Ximena_Hartsock_neu-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Dr._Ximena_Hartsock_neu-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Dr._Ximena_Hartsock_neu-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Dr._Ximena_Hartsock_neu-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Dr._Ximena_Hartsock_neu-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Dr._Ximena_Hartsock_neu-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Dr._Ximena_Hartsock_neu.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Women in Tech: Eine Veränderung ist im Gange						</div>
					</a>
				</div>
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/women-in-tech-erica-langhi-62704" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Erica_Langhi-190x95.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Erica_Langhi-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Erica_Langhi-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Erica_Langhi-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Erica_Langhi-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Erica_Langhi-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Erica_Langhi-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Erica_Langhi-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Erica_Langhi-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/10/Women_in_Tech_Aufmacher_900x450_39593_Erica_Langhi.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Women in Tech: In der Technik wird man zur lebenslang Lernenden						</div>
					</a>
				</div>
					</div>
	</div>
  </div>
</div>
							</div>

																				<div class="post-article-box comments-wrapper">
						<div class="box-headline">Kommentare</div>
							    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Hinterlasse den ersten Kommentar!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="64" height="64" alt="avatar" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0" pattern=".{1,400}" maxlength=400 placeholder="Beginne eine Diskussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">400</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5c38596f8066c"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5c38596f8066c" class="wpdiscuz-cnonce" name="cnonce" value="c5c38596f8066c" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,400}" maxlength=400 placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">400</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5c38596f80766"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5c38596f80766" class="wpdiscuz-cnonce" name="cnonce" value="c5c38596f80766" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                
                                            <label class="wpd_label">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <div class="wpd-field-desc"><i class="fa fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div>
                                    <div class="wpd-field-desc"><i class="fa fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                            <div class="wpdiscuz-sbs-wrap">
                            <span><i class="fa fa-envelope-o" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fa fa-caret-down" aria-hidden="true"></i></span>
                        </div>
                                                            <div class="clearfix"></div>
                </div>

                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://jaxenter.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Alle neuen Kommentare</option>
                                                                                                                            <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="717de0432f" /><input type="hidden" name="_wp_http_referer" value="/women-tech-debbie-levitt-79198" />                                <input type="hidden" value="79198" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        					</div>
														</div>
				<div id="sidebar" class="col-md-4 col-sm-12">
				<div id="text-8" class="widget widget_text">			<div class="textwidget"><iframe src="https://jax.de/session-qualification/speakerbox/?layout=sidebarfeed" width="350" height="614" style="width:350px !important; margin:0px; padding:0px; overflow:hidden; border:none;" scrolling="no"> </iframe></div>
		</div><div id="bwp_recent_comments-5" class="widget bwp-rc-widget"><p class="widget-title">Recent Comments</p>
		<ul class="bwp-rc-ulist">

<li class="recent-comment">

    <span class="recent-comment-avatar"><img src="https://jaxenter.de/wp-content/uploads/2015/12/DSC004101-e1449563755240-80x80.jpg" width="40" height="40" alt="Dominik Mohilo" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></span>

    

    <span class="recent-comment-single">
      <span class="recent-comment-author">Dominik Mohilo</span>
      <span class="recent-comment-text">Hallo benneq, darum steht da ja auch: "Ursprünglich war das Feature für Java 12 geplant, nun wurde es allerdings doch verschoben, damit Nachbesserungen implementiert werden...</span>
      <span>
        <a href="https://jaxenter.de/java-12-switch-expressions-raw-string-literals-79046#comment-201421" title="Comment on Java 12 und darüber hinaus: Wichtige Features der kommenden Sprachversionen">
      		<strong>Java 12 und darüber hinaus: Wichtige Features der kommenden Sprachversionen</strong>
        </a>
      </span>

    </span>

</li>
<li class="recent-comment">

    <span class="recent-comment-avatar"><img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span>

    

    <span class="recent-comment-single">
      <span class="recent-comment-author">benneq</span>
      <span class="recent-comment-text">Habt ihr nicht gestern noch publiziert, dass es keine Raw String Literals in Java 12 geben soll?</span>
      <span>
        <a href="https://jaxenter.de/java-12-switch-expressions-raw-string-literals-79046#comment-201420" title="Comment on Java 12 und darüber hinaus: Wichtige Features der kommenden Sprachversionen">
      		<strong>Java 12 und darüber hinaus: Wichtige Features der kommenden Sprachversionen</strong>
        </a>
      </span>

    </span>

</li>

		</ul>
</div><div id="polls-widget-5" class="widget widget_polls-widget"><p class="widget-title">Polls</p><div id="polls-39" class="wp-polls">
	<form id="polls_form_39" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_39_nonce" name="wp-polls-nonce" value="e60c0e8ead" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="39" /></p>
		<p><strong>Welches Java Magazin Cover gefiel Ihnen 2018 am besten?</strong></p><div id="polls-39-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-303" name="poll_39" value="303" /> <label for="poll-answer-303">Java Magazin 2.2018: Reaktive Programmierung</label></li>
		<li><input type="radio" id="poll-answer-304" name="poll_39" value="304" /> <label for="poll-answer-304">Java Magazin 3.2018: 20 Jahre Java Magazin</label></li>
		<li><input type="radio" id="poll-answer-305" name="poll_39" value="305" /> <label for="poll-answer-305">Java Magazin 4.2018: Security First</label></li>
		<li><input type="radio" id="poll-answer-306" name="poll_39" value="306" /> <label for="poll-answer-306">Java Magazin 5.2018: Maschinelles Lernen</label></li>
		<li><input type="radio" id="poll-answer-307" name="poll_39" value="307" /> <label for="poll-answer-307">Java Magazin 6.2018: Scala</label></li>
		<li><input type="radio" id="poll-answer-308" name="poll_39" value="308" /> <label for="poll-answer-308">Java Magazin 7.2018: Coding Culture</label></li>
		<li><input type="radio" id="poll-answer-309" name="poll_39" value="309" /> <label for="poll-answer-309">Java Magazin 8.2018: Privacy by Desing</label></li>
		<li><input type="radio" id="poll-answer-310" name="poll_39" value="310" /> <label for="poll-answer-310">Java Magazin 9.2018: Jakarta EE</label></li>
		<li><input type="radio" id="poll-answer-311" name="poll_39" value="311" /> <label for="poll-answer-311">Java Magazin 10.2018: Neue Schule der Softwarearchitektur</label></li>
		<li><input type="radio" id="poll-answer-312" name="poll_39" value="312" /> <label for="poll-answer-312">Java Magazin 11.2018: Java &amp; Kubernetes</label></li>
		<li><input type="radio" id="poll-answer-313" name="poll_39" value="313" /> <label for="poll-answer-313">Java Magazin 12.2018: Event Storming</label></li>
		<li><input type="radio" id="poll-answer-314" name="poll_39" value="314" /> <label for="poll-answer-314">Java Magazin 1.2019: Das Java-Script-Ökosystem</label></li>
		</ul>
<div class="text-center"><a href="#" class="btn btn-info btn-sm button" onclick="poll_vote(39);"  ><span class="glyphicon glyphicon-ok" aria-hidden="true"></span> VOTE</a></div></div>
	</form>
</div>
<div id="polls-39-loading" class="wp-polls-loading"><img src="https://jaxenter.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div id="aktuelle_magazine-6" class="widget widget_aktuelle_magazine"><p class="widget-title">Aktuelle Magazine</p><div class="aktuelle-ausgaben-wrapper"><div class="aktuelle-ausgabe clearfix"><div class="image"><a href="https://jaxenter.de/magazine/java-magazin"><img width="150" height="212" src="https://jaxenter.de/wp-content/uploads/2018/11/Java-Magazin-1-19_Cover_595x842.jpg" class="attachment-150x300 size-150x300 wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2018/11/Java-Magazin-1-19_Cover_595x842.jpg 595w, https://jaxenter.de/wp-content/uploads/2018/11/Java-Magazin-1-19_Cover_595x842-106x150.jpg 106w, https://jaxenter.de/wp-content/uploads/2018/11/Java-Magazin-1-19_Cover_595x842-212x300.jpg 212w, https://jaxenter.de/wp-content/uploads/2018/11/Java-Magazin-1-19_Cover_595x842-200x283.jpg 200w, https://jaxenter.de/wp-content/uploads/2018/11/Java-Magazin-1-19_Cover_595x842-170x241.jpg 170w, https://jaxenter.de/wp-content/uploads/2018/11/Java-Magazin-1-19_Cover_595x842-57x80.jpg 57w, https://jaxenter.de/wp-content/uploads/2018/11/Java-Magazin-1-19_Cover_595x842-92x130.jpg 92w, https://jaxenter.de/wp-content/uploads/2018/11/Java-Magazin-1-19_Cover_595x842-180x255.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="body"><div class="title"><a href="https://jaxenter.de/magazine/java-magazin">Java Magazin</a></div><div class="button"><a href="https://jaxenter.de/magazine/java-magazin" class="button">Alle Infos</a></a></div></div></div><div class="aktuelle-ausgabe clearfix"><div class="image"><a href="https://jaxenter.de/magazine/business-technology"><img width="150" height="212" src="https://jaxenter.de/wp-content/uploads/2018/08/BT_Magazin_3_18_Cover_595x842.jpg" class="attachment-150x300 size-150x300 wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2018/08/BT_Magazin_3_18_Cover_595x842.jpg 595w, https://jaxenter.de/wp-content/uploads/2018/08/BT_Magazin_3_18_Cover_595x842-106x150.jpg 106w, https://jaxenter.de/wp-content/uploads/2018/08/BT_Magazin_3_18_Cover_595x842-212x300.jpg 212w, https://jaxenter.de/wp-content/uploads/2018/08/BT_Magazin_3_18_Cover_595x842-200x283.jpg 200w, https://jaxenter.de/wp-content/uploads/2018/08/BT_Magazin_3_18_Cover_595x842-170x241.jpg 170w, https://jaxenter.de/wp-content/uploads/2018/08/BT_Magazin_3_18_Cover_595x842-57x80.jpg 57w, https://jaxenter.de/wp-content/uploads/2018/08/BT_Magazin_3_18_Cover_595x842-92x130.jpg 92w, https://jaxenter.de/wp-content/uploads/2018/08/BT_Magazin_3_18_Cover_595x842-180x255.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="body"><div class="title"><a href="https://jaxenter.de/magazine/business-technology">Business Technology Magazin</a></div><div class="button"><a href="https://jaxenter.de/magazine/business-technology" class="button">Alle Infos</a></a></div></div></div></div></div><div id="tag-widget-5" class="widget TagWidget"><a href="https://jaxenter.de/tag/devops"><p class="widget-title">DevOpsCon 2018</p></a><ul class = "posts-by-tag-list"><li class="posts-by-tag-item DevOps DevOps Stories Kolumne" id="posts-by-tag-item-78992"><a class="thumb" href="https://jaxenter.de/devops-stories-site-reliability-engineering-78992" title="Site Reliability Engineering – Muss man das alles von Hand machen?"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-180x120.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops-stories-site-reliability-engineering-78992">Site Reliability Engineering – Muss man das alles von Hand machen?</a></li><li class="posts-by-tag-item Continuous Integration DevOps DevOps Stories Kolumne" id="posts-by-tag-item-77965"><a class="thumb" href="https://jaxenter.de/devops-stories-unregelmaessige-integration-stolpersteine-fuer-continuous-integration-77965" title="(Un)regelmäßige Integration: Stolpersteine für Continuous Integration"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2018/09/DevOps_Stories-300x200-180x120.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops-stories-unregelmaessige-integration-stolpersteine-fuer-continuous-integration-77965">(Un)regelmäßige Integration: Stolpersteine für Continuous Integration</a></li><li class="posts-by-tag-item DevOps Digitalisierung GitLab Java 11" id="posts-by-tag-item-78624"><a class="thumb" href="https://jaxenter.de/java-11-gitlab-serverless-devops-78624" title="Java 11, GitLab Serverless und DevOps &#8211; Unsere Top-Themen der Woche"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2018/12/JAXenter-Wochenrückblick-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2018/12/JAXenter-Wochenrückblick-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2018/12/JAXenter-Wochenrückblick.jpg 300w, https://jaxenter.de/wp-content/uploads/2018/12/JAXenter-Wochenrückblick-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2018/12/JAXenter-Wochenrückblick-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2018/12/JAXenter-Wochenrückblick-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2018/12/JAXenter-Wochenrückblick-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2018/12/JAXenter-Wochenrückblick-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2018/12/JAXenter-Wochenrückblick-180x120.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/java-11-gitlab-serverless-devops-78624">Java 11, GitLab Serverless und DevOps - Unsere Top-Themen der Woche</a></li><li class="posts-by-tag-item Cloud DevOps Jenkins Kubernetes Programmiersprachen" id="posts-by-tag-item-78525"><a class="thumb" href="https://jaxenter.de/jenkins-community-survey-2018-78525" title="Jenkins Community Survey 2018: Container und Kubernetes im Trend"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2018/12/shutterstock_721294894-150x100.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2018/12/shutterstock_721294894-150x100.png 150w, https://jaxenter.de/wp-content/uploads/2018/12/shutterstock_721294894-300x200.png 300w, https://jaxenter.de/wp-content/uploads/2018/12/shutterstock_721294894-200x133.png 200w, https://jaxenter.de/wp-content/uploads/2018/12/shutterstock_721294894-170x113.png 170w, https://jaxenter.de/wp-content/uploads/2018/12/shutterstock_721294894-120x80.png 120w, https://jaxenter.de/wp-content/uploads/2018/12/shutterstock_721294894-74x50.png 74w, https://jaxenter.de/wp-content/uploads/2018/12/shutterstock_721294894-190x127.png 190w, https://jaxenter.de/wp-content/uploads/2018/12/shutterstock_721294894-180x120.png 180w, https://jaxenter.de/wp-content/uploads/2018/12/shutterstock_721294894.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/jenkins-community-survey-2018-78525">Jenkins Community Survey 2018: Container und Kubernetes im Trend</a></li><li class="posts-by-tag-item DevOps DevOpsCon 2018 Interview" id="posts-by-tag-item-78523"><a class="thumb" href="https://jaxenter.de/devops-expertencheck-2018-teil-2-78523" title="DevOps Expertencheck 2018: Das richtige Tool-Set &#038; Unterschiede zwischen Devs und Ops"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2018/12/devops-expertencheck-2018-2-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2018/12/devops-expertencheck-2018-2-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2018/12/devops-expertencheck-2018-2-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2018/12/devops-expertencheck-2018-2-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2018/12/devops-expertencheck-2018-2-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2018/12/devops-expertencheck-2018-2-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2018/12/devops-expertencheck-2018-2-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2018/12/devops-expertencheck-2018-2-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2018/12/devops-expertencheck-2018-2-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2018/12/devops-expertencheck-2018-2.jpg 750w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops-expertencheck-2018-teil-2-78523">DevOps Expertencheck 2018: Das richtige Tool-Set & Unterschiede zwischen Devs und Ops</a></li><li class="posts-by-tag-item DevOps DevOpsCon 2018" id="posts-by-tag-item-78449"><a class="thumb" href="https://jaxenter.de/11-take-aways-devops-con-2018-78449" title="Von Tauchgängen, Sicherheitssünden und Open Source: 11 Take-aways von der DevOpsCon 2018"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2018/06/DevOpsCon-2018-Take-aways-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2018/06/DevOpsCon-2018-Take-aways-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2018/06/DevOpsCon-2018-Take-aways-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2018/06/DevOpsCon-2018-Take-aways-200x134.jpg 200w, https://jaxenter.de/wp-content/uploads/2018/06/DevOpsCon-2018-Take-aways-170x114.jpg 170w, https://jaxenter.de/wp-content/uploads/2018/06/DevOpsCon-2018-Take-aways-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2018/06/DevOpsCon-2018-Take-aways-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2018/06/DevOpsCon-2018-Take-aways-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2018/06/DevOpsCon-2018-Take-aways-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2018/06/DevOpsCon-2018-Take-aways.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/11-take-aways-devops-con-2018-78449">Von Tauchgängen, Sicherheitssünden und Open Source: 11 Take-aways von der DevOpsCon 2018</a></li></ul></div><div class="skyscraper-ad hidden-xs hidden-sm">
	<div class="skyscraper-top">
        <!-- jaxenter.de_skyscraper1_Wordpress -->
        <div id='div-gpt-ad-1423038811881-4' style='width:160px; height:600px;'>
        </div>
    </div>
    <div class="skyscraper-bottom">
        <!-- jaxenter.de_skyscraper2_Wordpress -->
        <div id='div-gpt-ad-1423038811881-5' style='width:160px; height:600px;'>
        </div>
    </div>
</div>
									</div>
			</div>
		</div>
	</article>




		<footer>
			<div class="footer-menu">
				<div class="container">
					<div class="row menu-wrapper">
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-2" class="widget widget_nav_menu"><p class="widget-title">Online</p><div class="menu-footer-menu-online-container"><ul id="menu-footer-menu-online" class="menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://jaxenter.com">JAXenter.com (engl.)</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://entwickler.de">entwickler.de</a></li>
<li id="menu-item-13241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13241"><a href="http://windowsdeveloper.de">Windows Developer</a></li>
<li id="menu-item-13242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13242"><a href="http://phpmagazin.de">PHP Magazin</a></li>
<li id="menu-item-13243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13243"><a href="http://webmagazin.de">WebMagazin</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="wp_editor_widget-28" class="widget WP_Editor_Widget"></div><div id="nav_menu-3" class="widget widget_nav_menu"><p class="widget-title">Magazine</p><div class="menu-footer-menu-magazine-container"><ul id="menu-footer-menu-magazine" class="menu"><li id="menu-item-13244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13244"><a href="/magazine/java-magazin">Java Magazin</a></li>
<li id="menu-item-13252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13252"><a href="http://jaxenter.com/jax-magazine">JAX Magazine (engl.)</a></li>
<li id="menu-item-13246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13246"><a href="/magazine/business-technology">Business Technology Magazin</a></li>
<li id="menu-item-38592" class="menu-item menu-item-type-post_type menu-item-object-magazin menu-item-38592"><a href="https://jaxenter.de/magazine/eclipse-magazin">Eclipse Magazin</a></li>
<li id="menu-item-13247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13247"><a href="http://entwickler-magazin.de">Entwickler Magazin</a></li>
<li id="menu-item-13248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13248"><a href="http://mobiletechnology.de">Mobile Technology Magazin</a></li>
<li id="menu-item-13249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13249"><a href="http://phpmagazin.de">PHP Magazin</a></li>
<li id="menu-item-13250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13250"><a href="http://windowsdeveloper.de">Windows Developer</a></li>
<li id="menu-item-13251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13251"><a href="http://sharepoint-kompendium.de">SharePoint Kompendium</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-4" class="widget widget_nav_menu"><p class="widget-title">Konferenzen</p><div class="menu-footer-menu-konferenzen-container"><ul id="menu-footer-menu-konferenzen" class="menu"><li id="menu-item-13253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13253"><a href="https://jax.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX, W-JAX</a></li>
<li id="menu-item-13254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13254"><a href="https://jaxlondon.com?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX London</a></li>
<li id="menu-item-54582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54582"><a href="https://devops.jaxlondon.com/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX DevOps (London)</a></li>
<li id="menu-item-13255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13255"><a href="https://finance.jaxlondon.com/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX Finance (London)</a></li>
<li id="menu-item-13256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13256"><a href="https://btdays.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Business Technology Days</a></li>
<li id="menu-item-13257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13257"><a href="http://bigdatacon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">BigData Conference</a></li>
<li id="menu-item-13263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13263"><a href="https://devopsconference.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">DevOps Conference</a></li>
<li id="menu-item-13258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13258"><a href="https://iotcon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">IoT Conference</a></li>
<li id="menu-item-13259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13259"><a href="https://webtechcon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">WebTech Conference</a></li>
<li id="menu-item-13260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13260"><a href="https://mobiletechcon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">MobileTech Conference</a></li>
<li id="menu-item-13261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13261"><a href="https://basta.net?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">BASTA!</a></li>
<li id="menu-item-13262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13262"><a href="https://phpconference.com?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">International PHP Conference</a></li>
<li id="menu-item-54428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54428"><a href="https://javascript-conference.com/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">International JavaScript Conference</a></li>
<li id="menu-item-54429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54429"><a href="https://apiconference.de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">API Conference</a></li>
<li id="menu-item-54427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54427"><a href="https://webinale.de/de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Webinale</a></li>
<li id="menu-item-54430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54430"><a href="https://entwickler-konferenz.de/de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">EKON</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-5" class="widget widget_nav_menu"><p class="widget-title">S&#038;S Media</p><div class="menu-footer-menu-ss-media-container"><ul id="menu-footer-menu-ss-media" class="menu"><li id="menu-item-13267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13267"><a href="http://entwickler-kiosk.de">entwickler.kiosk</a></li>
<li id="menu-item-13269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13269"><a href="http://entwickler-akademie.de">Entwickler Akademie</a></li>
<li id="menu-item-13268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13268"><a href="http://entwickler-press.de">entwickler.press</a></li>
<li id="menu-item-13264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13264"><a href="http://sandsmedia.com/de/unternehmen">Über Software &#038; Support Media</a></li>
<li id="menu-item-13265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13265"><a href="http://sandsmedia.com/de/sponsoring-advertising">Sponsoring &#038; Advertising</a></li>
<li id="menu-item-13266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13266"><a href="http://sandsmedia.com/de/karriere">Karriere &#038; Stellenangebote</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a href="http://sandsmedia.com/de/kontakt">Kontakt &#038; Anschrift</a></li>
</ul></div></div>						</div>
						<div class="col-lg-4 col-sm-12">
							<div class="widget">
								<p class="widget-title">Follow us</p>
								
								<div class="socialmedia-wrapper">
									<a href="https://www.facebook.com/JAXenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-facebook icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://twitter.com/jaxenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-twitter icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="http://vimeo.com/jaxtv" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-vimeo-square icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://jaxenter.de/feed" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-rss icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://www.youtube.com/user/VideosJAXenter " class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-youtube icon-stack-1x icon-inverse"></i>
	</span>
</a>


								</div>
							</div>

							<div class="widget widget_newsletter">
								<p class="widget-title">Newsletter</p>
                                
                                <p class="newsletter-icon pull-left">
                                <a href="https://jaxenter.de/newsletter"> <img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/icon-newsletter-footer.png" alt="Newsletter" /></a>
                                </p>
                                <p class="newsletter-info-footer"><a href="https://jaxenter.de/newsletter">Jetzt den JAXenter <br />Newsletter bestellen!</a></p>
								
							</div>
						</div>
					</div>
					
					<div class="row search-wrapper">
						<div class="col-lg-12">
							<form method="get" action="https://jaxenter.de/">
								<input type="text" name="s" />
								<button><i class="icon icon-search"></i></button>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div class="footer-bottom">
				<div class="container">
					<div class="row">
						<div class="logo-wrapper col-lg-6 col-md-6 col-sm-6 col-xs-6">
							<img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/logo-footer.png" alt="jaxenter.de" />
						</div>
						<div class="menu-wrapper col-lg-6 col-md-6 col-sm-6 col-xs-6">
							<ul id="menu-footer" class="menu"><li id="menu-item-16359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16359"><a href="http://sandsmedia.com/">Software &#038; Support Media Group</a></li>
<li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://jaxenter.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-13233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13233"><a href="https://jaxenter.de/impressum">Impressum</a></li>
</ul>						</div>
					</div>
				</div>
			</div>
		</footer>

		<script type="text/javascript">var templateDirUrl = 'https://jaxenter.de/wp-content/themes/jaxenter.de';</script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap.min.js?x52114"></script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/js/bootstrap-select.min.js?x52114"></script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/functions.js?x52114"></script>
		
		<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shCore.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushAS3.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushBash.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushColdFusion.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushClojure.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCpp.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCSharp.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCss.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDelphi.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDiff.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushErlang.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushFSharp.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushGroovy.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJava.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJavaFX.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJScript.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushLatex.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushMatlabKey.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushObjC.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPerl.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPhp.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPlain.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPowerShell.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPython.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushR.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushRuby.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushScala.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushSql.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushVb.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushXml.js?x52114'></script>
<script type='text/javascript'>
	(function(){
		var corecss = document.createElement('link');
		var themecss = document.createElement('link');
		var corecssurl = "https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shCore.css?ver=3.0.9b";
		if ( corecss.setAttribute ) {
				corecss.setAttribute( "rel", "stylesheet" );
				corecss.setAttribute( "type", "text/css" );
				corecss.setAttribute( "href", corecssurl );
		} else {
				corecss.rel = "stylesheet";
				corecss.href = corecssurl;
		}
		//document.getElementsByTagName("head")[0].insertBefore( corecss, document.getElementById("syntaxhighlighteranchor") );
		
		document.getElementById("syntaxhighlighteranchor").parentNode.insertBefore( corecss, document.getElementById("syntaxhighlighteranchor") );
		var themecssurl = "https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shThemeMidnight.css?ver=3.0.9b";
		if ( themecss.setAttribute ) {
				themecss.setAttribute( "rel", "stylesheet" );
				themecss.setAttribute( "type", "text/css" );
				themecss.setAttribute( "href", themecssurl );
		} else {
				themecss.rel = "stylesheet";
				themecss.href = themecssurl;
		}
		//document.getElementById("syntaxhighlighteranchor").appendChild(themecss);
		//document.getElementsByTagName("head")[0].insertBefore( themecss, document.getElementById("syntaxhighlighteranchor") );
		
		document.getElementById("syntaxhighlighteranchor").parentNode.insertBefore( themecss, document.getElementById("syntaxhighlighteranchor") );
	})();
	SyntaxHighlighter.config.strings.expandSource = '+ Quelltext aufklappen';
	SyntaxHighlighter.config.strings.help = '?';
	SyntaxHighlighter.config.strings.alert = 'SyntaxHighlighter\n\n';
	SyntaxHighlighter.config.strings.noBrush = 'Keine Syntax-Datei vorhanden für: ';
	SyntaxHighlighter.config.strings.brushNotHtmlScript = 'Die Syntax-Datei ist nicht für die „htmlscript” Option konfiguriert: ';
	SyntaxHighlighter.defaults['auto-links'] = false;
	SyntaxHighlighter.defaults['pad-line-numbers'] = false;
	SyntaxHighlighter.defaults['toolbar'] = false;
	SyntaxHighlighter.defaults['wrap-lines'] = false;
	SyntaxHighlighter.all();
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://jaxenter.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x52114' type='text/css' media='all' />
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x52114'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?x52114'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/jaxenter.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wp-polls/polls-js.js?x52114'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/wp-embed.min.js?x52114'></script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: jaxenter.de @ 2019-01-11 10:53:03 by W3 Total Cache
-->