<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#"><head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<title>Women in Tech – „Macht einen Master in Selbstdarstellung“ - JAXenter</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://jaxenter.de/xmlrpc.php">
		<link rel="shortcut icon" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/favicon.ico" type="image/vnd.microsoft.icon" />
		<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Lato:400,700|Source+Code+Pro:400,600' rel='stylesheet' type='text/css'>
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/bootstrap.min.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/font-awesome.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/screen.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/css/bootstrap-select.min.css">
		<script type="text/javascript">var templateDirUrl = 'https://jaxenter.de/wp-content/themes/jaxenter.de';</script>
                <script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/jquery.min.js"></script>	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Frauen sind in der IT weiterhin die Ausnahme. Dass es auch anders geht, soll unsere Artikelserie &quot;Women in Tech&quot; beweisen. Heute: Saskia Kurz."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Diversität,Kolumne,Women in Tech"/>
<link rel="canonical" href="https://entwickler.de/online/development/women-in-tech-saskia-kurz-579801142.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Women in Tech – „Macht einen Master in Selbstdarstellung“ - JAXenter" />
<meta property="og:description" content="Frauen sind in der IT weiterhin die Ausnahme. Dass es auch anders geht, soll unsere Artikelserie &quot;Women in Tech&quot; beweisen. Heute: Saskia Kurz." />
<meta property="og:url" content="https://entwickler.de/online/development/women-in-tech-saskia-kurz-579801142.html" />
<meta property="og:site_name" content="JAXenter" />
<meta property="article:tag" content="Diversität" />
<meta property="article:tag" content="Kolumne" />
<meta property="article:tag" content="Women in Tech" />
<meta property="article:section" content="Kolumnen" />
<meta property="article:published_time" content="2017-06-29T11:52:54+00:00" />
<meta property="og:image" content="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JAXenter &raquo; Women in Tech – „Macht einen Master in Selbstdarstellung“ Kommentar-Feed" href="https://jaxenter.de/women-in-tech-saskia-kurz-58866/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jaxenter.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://jaxenter.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://jaxenter.de/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://jaxenter.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://jaxenter.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.13 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18197167-38', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://jaxenter.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jaxenter.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jaxenter.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://jaxenter.de/?p=58866' />
<link rel="alternate" type="application/json+oembed" href="https://jaxenter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjaxenter.de%2Fwomen-in-tech-saskia-kurz-58866" />
<link rel="alternate" type="text/xml+oembed" href="https://jaxenter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjaxenter.de%2Fwomen-in-tech-saskia-kurz-58866&#038;format=xml" />
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<style type="text/css" id="syntaxhighlighteranchor"></style>

		        
        <script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		
		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/21339274/jaxenter.de_contentAD1_Wordpress', [300, 250], 'div-gpt-ad-1423038811881-0').addService(googletag.pubads());
		googletag.defineSlot('/21339274/jaxenter.de_contentAD2_Wordpress', [300, 250], 'div-gpt-ad-1423038811881-1').addService(googletag.pubads());
		googletag.defineSlot('/21339274/jaxenter.de_contentAD3_Wordpress', [300, 250], 'div-gpt-ad-1423038811881-2').addService(googletag.pubads());		
		googletag.defineSlot('/21339274/jaxenter.de_skyscraper1_Wordpress', [160, 600], 'div-gpt-ad-1423038811881-4').addService(googletag.pubads());
		googletag.defineSlot('/21339274/jaxenter.de_skyscraper2_Wordpress', [160, 600], 'div-gpt-ad-1423038811881-5').addService(googletag.pubads());
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();				
		});
		</script>
        
        <script>
  		googletag.cmd.push(function() {
  		googletag.defineSlot('/21339274/jaxenter.de_leaderboard_Wordpress', [728, 90], 'div-gpt-ad-1423038811881-3')
		.addService(googletag.pubads())    
		.setCollapseEmptyDiv();
		  });
		</script>

			<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/js/bootstrap-select.min.js"></script>	
		
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Wir haben unsere Cookie-Policy geändert. Wir verwenden Cookies, um Ihnen die bestmögliche Surferfahrung auf unseren Webseiten zu bieten. Darunter fallen auch Cookies von Social-Media-Diensten, insofern Inhalte von diesen Diensten auf unseren Webseiten eingebettet sind. Diese Cookies können Ihre Nutzung unserer Webseiten tracken. Wir und unsere Partner verwenden ebenfalls Cookies, um sicherzustellen, dass Ihnen für Sie relevante Werbeinhalte gezeigt werden.","dismiss":"Verstanden","learnMore":"Mehr Infos","link":"https://jaxenter.de/datenschutz","theme":"dark-bottom"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->
		
	</head>
	<body class="post-template-default single single-post postid-58866 single-format-standard">
		
        <header>    
        <div class="topbanner hidden-xs hidden-sm">
        	<div class="container">
					<!-- jaxenter.de_leaderboard_Wordpress -->
                    <div id='div-gpt-ad-1423038811881-3' style='width:100%; min-height:90px; margin:10px 0;'>
                    <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-3'); });
                    </script>
                    </div>
            </div>
         </div> 
        	<div class="topnav">
				<div class="container">
					<div class="row">
						<div class="logo-wrapper pull-left">
							<a href="https://jaxenter.de/" class="logo"></a>
						</div>

						<div class="menu-wrapper pull-left">
							<div class="visible-xs visible-sm">
								<button type="button" class="navbar-toggle">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
							<div class="hidden-xs hidden-sm">
								
<div class="hidden-xs hidden-sm">
	<ul id="menu-menu" class="menu"><li id="menu-item-13610" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-13610"><a href="/">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://jaxenter.de/news">News</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://jaxenter.de/artikel">Artikel</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://jaxenter.de/events">Events</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://jaxenter.de/videos">Videos</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://jaxenter.de/magazine">Java Magazin</a></li>
<li id="menu-item-39337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39337"><a href="https://jax.de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=menu">W-JAX 2017</a></li>
</ul></div>

							</div>
						</div>
						<div class="search-wrapper pull-right">
							<div class="clearfix">
								<div class="search-label pull-left">Suche</div>
								<div class="search-form pull-left">
									<form method="get" action="https://jaxenter.de/">
										<button class="search-button" id="searchbutton">
											<i class="icon icon-search"></i>
										</button>
										<input type="text" class="search-input" name="s" placeholder="Geben Sie bitte Ihren Suchbegriff ein" onblur="$('.search-wrapper').toggleClass('active');" />
									</form>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
           			<div class="container subnavigation hidden-xs hidden-sm">
		<div class="container">
				<ul id="menu-subnavi-general" class="menu"><li id="menu-item-16648" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16648"><a href="https://jaxenter.de/tag/java">Java</a></li>
<li id="menu-item-16649" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16649"><a href="https://jaxenter.de/tag/web">Web</a></li>
<li id="menu-item-33513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33513"><a href="https://jaxenter.de/tag/microservices">Microservices</a></li>
<li id="menu-item-16641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16641"><a href="https://jaxenter.de/tag/agile">Agile</a></li>
<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16645"><a href="https://jaxenter.de/tag/devops">DevOps</a></li>
<li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16644"><a href="https://jaxenter.de/tag/businesstechnology">Business Technology</a></li>
<li id="menu-item-16646" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16646"><a href="https://jaxenter.de/tag/eclipse">Eclipse</a></li>
<li id="menu-item-16642" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16642"><a href="https://jaxenter.de/tag/android">Android</a></li>
<li id="menu-item-16647" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16647"><a href="https://jaxenter.de/tag/internet-of-things">Internet of Things</a></li>
</ul>		</div>
	</div>
 
             </div>

			<div class="subnav hidden-xs hidden-sm">
                  <div class="announcement">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-8 col-md-8 mood-message-top">
                                                                                                            <span class="prefix">QUICKVOTE:</span>
                                        
                                    <a href="https://jaxenter.de/quickvote-java-version-57974">Welche Java-Version nutzen Sie?</a>                                                            </div>
                            <div class="col-lg-4 col-md-4 text-right hidden-sm hidden-xs">
                                <a href="https://www.facebook.com/JAXenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-facebook icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://twitter.com/jaxenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-twitter icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="http://vimeo.com/jaxtv" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-vimeo-square icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://jaxenter.de/feed" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-rss icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://www.youtube.com/user/VideosJAXenter " class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-youtube icon-stack-1x icon-inverse"></i>
	</span>
</a>


                            </div>
                        </div>
                    </div>
                </div>
		
		                <div class="highlights hidden-sm hidden-xs">
                    <div class="container">
                        <div class="row">
                                                                                                                            <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2015/03/W-JAX-Logo-blau-74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p class="title"><a href="https://jax.de/?utm_source=jaxenter.de&amp;utm_medium=referral&amp;utm_term=general&amp;utm_campaign=feature">W-JAX 2017: Die Konferenz für Java, Architektur- und Software-Innovation</a></p>
</div>
                                        </div>
                                    </div>
                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2017/03/Angular-4-Features-74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p class="title"><a href="https://jaxenter.de/angular-4-update-55042">Angular 4: Diese Features müssen Sie kennen</a></p>
</div>
                                        </div>
                                    </div>
                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2015/03/Spring-Boot-Tutorial-1-300x300-74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p class="title"><a href="https://jaxenter.de/spring-boot-tutorial-54020">Spring Boot Tutorial: So entwickelt man REST-Services mit Spring Boot</a></p>
<p>&nbsp;</p>
</div>
                                        </div>
                                    </div>
                                                                                    </div>
                    </div>
                </div>
			

          </div>
		</header>

	<article class="post single">
							
		
		<div id="main" class="container">
			<div class="row">
				<div id="content" class="col-md-8 col-sm-12">
					
											<div class="old">
															<div class="tagline">Frauen in der Tech-Branche im Portrait: Saskia Kurz</div>
														<h1 class="title">Women in Tech – „Macht einen Master in Selbstdarstellung“</h1>
						
															<div class="meta">
									<span class="date">
										<i class="icon icon-calendar-o"></i>
																				<time datetime="2017-06-29T11:52">29. Juni 2017</time>
									</span>

																			<span class="author">
											<i class="icon icon-user"></i>
											Mascha Schnellbacher										</span>
																	</div>
							
															<div class="image">
									<img width="300" height="150" src="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450.jpg 900w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-180x90.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />									
									<div class="credits"><p>© S&amp;S Media</p>
</div>
								</div>
														
															<div class="excerpt">
									<p>In unserer Artikelserie „Women in Tech“ stellen wir ebenso spannende wie inspirierende Frauen vor, die erfolgreich in der IT-Branche Fuß gefasst haben. Heute im Fokus: Saskia Kurz, Development Manager bei SAP.</p>
								</div>
													</div>
					
					
					
					<div class="text">
						<p>Die Tech-Industrie wird von Männern dominiert – so weit, so schlecht. Doch langsam, aber sicher bekommt der sogenannte Boys Club Gesellschaft von begabten Frauen: Immer mehr Frauen fassen in der Branche Fuß.</p>
<p>Aus diesem Grund wollen wir hier spannenden und inspirierenden Frauen die Möglichkeit geben, sich vorzustellen und zu erzählen, wie und weshalb sie den Weg in die Tech-Branche gewählt haben. Aber auch Themen wie Geschlechtervorurteile, Herausforderungen oder Förderungsmöglichkeiten kommen zur Sprache.</p>
<h2>Unsere Woman in Tech: Saskia Kurz</h2>
<p>Heute erzählt uns<strong> Saskia Kurz, </strong>Development Manager bei SAP, ihre Geschichte. Saskia absolvierte ein duales Studium in Wirtschaftsinformatik bei SAP in Walldorf in Kooperation mit der DHBW Karlsruhe. Ihr Berufseinstieg folgte als Developer in der SAP-HANA-Entwicklung in Berlin (Themen: Design Time Roles, Data Provisioning, Client Interfaces). Derzeit studiert sie in Teilzeit Wirtschaftsinformatik auf Master und ist nach ihrer Beförderung zum Senior Developer (Thema: SAP HANA on IBM Power Systems) jetzt Development Manager.</p>
<p><a href="https://jaxenter.de/wp-content/uploads/2017/06/Saskia_Kurz-768x988.jpg"><img src="https://jaxenter.de/wp-content/uploads/2017/06/Saskia_Kurz-768x988.jpg" alt="" width="500" class="aligncenter size-full wp-image-58868" srcset="https://jaxenter.de/wp-content/uploads/2017/06/Saskia_Kurz-768x988.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/06/Saskia_Kurz-768x988-117x150.jpg 117w, https://jaxenter.de/wp-content/uploads/2017/06/Saskia_Kurz-768x988-233x300.jpg 233w, https://jaxenter.de/wp-content/uploads/2017/06/Saskia_Kurz-768x988-200x257.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/Saskia_Kurz-768x988-170x219.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/Saskia_Kurz-768x988-62x80.jpg 62w, https://jaxenter.de/wp-content/uploads/2017/06/Saskia_Kurz-768x988-101x130.jpg 101w, https://jaxenter.de/wp-content/uploads/2017/06/Saskia_Kurz-768x988-180x232.jpg 180w" sizes="(max-width: 768px) 100vw, 768px" /></a></p>
<p><strong>Saskia ist seit frühester Kindheit von Tech fasziniert:</strong></p>
<p>Meine Eltern sind selbständig, daher gab es bei uns zu Hause schon immer einen Computer. Fasziniert beobachtete ich meine Eltern, wie sie diesen benutzten und schließlich durfte ich auch selbst mal an den PC. Das Betriebssystem war damals MS DOS und außer einem Textverarbeitungsprogramm und einem Zeichenprogramm gab es nicht viel. Letzteres habe ich begeistert benutzt, um mit den doch sehr rudimentären Werkzeugen Schneemänner zu malen.</p>
<p>Einige Jahre später habe ich mir dann den ersten eigenen Computer mit meinem jüngeren Bruder geteilt. Bei dem mussten wir öfter mal das Betriebssystem neu aufspielen, weil wir teilweise etwas zu munter mit dem manuellen Löschen von Programmen experimentierten. Etwas später habe ich dann irgendwo ein Buch über die Programmiersprache BASIC gefunden und damit auf dem uralten MS-DOS-Rechner den Lautsprecher auf dem Mainboard dazu gebracht, Melodien abzuspielen. Meine Eltern haben mich eigentlich schon immer dazu ermutigt, etwas in Richtung Informatik zu machen, weil sie darin viel Potential für die Zukunft gesehen haben. Von daher hatte ich auch keine Berührungsängste mit dem Thema IT.</p>
<p><strong>Dementsprechend verlief Saskias Berufsweg auch sehr geradlinig:</strong></p>
<p>Ich besuchte ein allgemeinbildendes Gymnasium, das im Informatikbereich nur sehr überschaubare Angebote hatte. Zumindest mein einwöchiges Berufsorientierungspraktikum, das damals Pflicht war, konnte ich bei einer Tochterfirma von IBM absolvieren. Dort hörte ich auch zum ersten Mal von SAP und der Möglichkeit eines dualen Studiums. Das hat mich sofort angesprochen. Als ich in diese Richtung weiter recherchierte, bin ich auch auf den Studiengang Wirtschaftsinformatik gestoßen und war total begeistert. Ein reines Informatikstudium hatte mich irgendwie abgeschreckt, aber in Kombination mit BWL erschien mir das als die perfekte Mischung.</p>
<p style="text-align: center;"><strong>Sehen Sie auch: <a href="https://jaxenter.de/diversitaet-interview-tracy-miranda-58630?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_campaign=seealso">Unser Interview mit Tracy Miranda zur Diversität in der Tech-Branche: „Diverse Teams treffen bessere Entscheidungen“</a></strong></p>
<p>Ich habe dann zwei Online-Bewerbungen verschickt: eine an SAP und eine an IBM. Von beiden Unternehmen kam innerhalb weniger Tage eine Einladung zum Bewerbungsgespräch, leider für denselben Tag. SAP war etwas schneller, daher bin ich zuerst dort hingefahren. Es war mein erstes Vorstellungsgespräch überhaupt und zählte für mich eher als Übung, weshalb ich wohl auch so entspannt und überzeugend war, dass man mir noch am selben Tag zusagte. Von dem, was ich vor Ort gesehen und erlebt hatte, war ich zwischenzeitlich so begeistert, dass ich gar nicht mehr zu einer anderen Firma wollte.</p>
<p>Die drei Jahre duales Studium vergingen wie im Flug und im Oktober 2012 konnte ich dann mit dem Bachelor in der Tasche auch schon eine Festanstellung als Softwareentwicklerin bei SAP am Standort Berlin antreten. Reine Softwareentwicklung ist zwar nicht das primäre Betätigungsfeld für studierte Wirtschaftsinformatiker, allerdings mag ich nach wie vor die breite Aufstellung, die ich durch dieses Studium erhalten habe, daher entschied ich mich, nebenbei einen Master in diesem Bereich abzuschließen.</p>
<p><strong>Mittlerweile ist Saskia dort angekommen, wo sie von Anfang an hinwollte:</strong></p>
<p>Anfang April 2017 habe ich als Development Managerin bei SAP die Personalverantwortung für ein zehnköpfiges Team übernommen. Da wir unsere Software im Scrum-Modus entwickeln, haben wir neben täglichen, kurzen Syncs unter anderem auch regelmäßige Planungs- und Reviewmeetings. Außerdem nehme ich einmal pro Woche an Abstimmungsmeetings des Management- und Leadership-Teams teil. Fachlich arbeite ich nach wie vor als Softwareentwicklerin mit.</p>
<p>Denn programmiert habe ich schon im Studium – unter anderem eine eigene Android-App. Als ich dann nach dem Bachelor in die Festanstellung übernommen wurde, habe ich zunächst in einem Team gearbeitet, das für die Client Interfaces der In-Memory-Datenbank SAP HANA verantwortlich war. Ebenfalls im Bereich SAP HANA war ich in der Plattformportierung tätig und seit Neuestem beschäftige ich mich mit Verschlüsselung und Authentisierungsmechanismen.</p>
<p><strong>Auf diesem Weg hat Saskia sehr viel Unterstützung erfahren und hatte das Glück, nicht aufgrund ihres Geschlechts benachteiligt zu werden:</strong></p>
<blockquote style="float: right; width: 250px; margin: 0 0 0 10px; font-family: Lora; font-size: 24px;"><p>Macht eure Leistung stets sichtbar</p></blockquote>
<p>Ich hatte nie das Gefühl, dass ich aufgrund meines Geschlechts oder meines Abschlusses benachteiligt werde (ich bin direkt nach dem Bachelor eingestiegen, während die meisten Kollegen ein Diplom oder einen Master haben). Die Chancen und Anerkennung, die ich in meiner bisherigen beruflichen Laufbahn bekommen habe, waren stets leistungsbezogen.</p>
<p>Ich hatte das Glück, dass man mir früh und wiederholt den Tipp gegeben hat, meine eigene Leistung selbstbewusst sichtbar zu machen – der Tipp kam übrigens von einem Mann!</p>
<hr>
Gerade erfahrenere Kolleginnen begegnen mir mit sehr viel Wohlwollen und Unterstützung und wir ergänzen uns sehr gut. Durch meine Teilnahme an LEAP (Leadership Excellence Acceleration Program), einem einjährigen Curriculum für Frauen bei SAP, die eine Führungsposition anstreben, durfte ich nicht nur mit wunderbaren Frauen in einem virtuellen Learning Circle zusammenarbeiten, sondern hatte auch die Gelegenheit, einige sehr erfolgreiche Frauen bei SAP persönlich kennenzulernen. Jede von ihnen hat einen sehr beeindruckenden Lebenslauf, der mich inspiriert und ermutigt. Aber auch Männer zählen zu meinen Vorbildern.</p>
<p><strong>Trotz ihrer eigenen positiven Erfahrungen weiß Saskia genau, dass es nicht allen Frauen so leicht fällt, ihren Platz in der Tech-Branche zu finden.</strong></p>
<blockquote style="float: left; width: 250px; margin: 0 10px 0 0; font-family: Lora; font-size: 24px;"><p>Mädchen werden nicht genügend ermutigt</p></blockquote>
<p>Mädchen werden nach wie vor nicht genügend ermutigt, sich mit technischen Themen zu befassen. Schon im Kindergarten spielen die Mädchen eher in der Puppenecke, während die Jungs in der Lego-Ecke tüfteln.</p>
<p>In der Schule verstärkt sich dieses Problem: Wenn ein Mädchen in Mathe nicht gleich mitkommt, schauen die Lehrer vielleicht eher darüber hinweg als bei einem Jungen. Typische Stereotype sind, dass Mädchen eben nicht gut in Naturwissenschaften sind und Jungs dafür nicht gut in Sprachen. Durch die Verbreitung solcher Vorurteile werden kaum Freiräume geschaffen, in denen ein Mädchen einfach mal etwas ausprobieren könnte.</p>
<p>Aber es geht auch anders: Das tolle Projekt <a href="https://entwickler.de/online/iot/calliope-mini-digitalisierung-schule-579793737.html">Calliope mini</a> hat das Ziel, deutschlandweit alle Schüler der dritten Klasse mit einem Mikrocomputer zu versorgen. Dieser bietet durch zahlreiche Sensoren verschiedenste Einsatzmöglichkeiten, die dann durch die Kinder erkundet werden können. Untersuchungen haben gezeigt, dass im dritten Schuljahr beide Geschlechter noch gleichauf sind, was das technische Verständnis angeht. Wenn man dieses Potential entsprechend fördert, ist die Wahrscheinlichkeit hoch, dass die Schere zwischen Mädchen und Jungs nicht auseinandergeht.</p>
<blockquote style="float: right; width: 250px; margin: 0 0 0 10px; font-family: Lora; font-size: 24px;"><p>Frauen sind oft Einzelkämpferinnen</p></blockquote>
<p>Eine Hürde für Frauen in technischen Berufen ist die Einschätzung und Darstellung der eigenen Leistung. Männer stellen ihre Leistung besser dar, Frauen sind da bescheidener. Frauen lassen sich oft zu leicht unterkriegen, selbst wenn sie technisch sehr kompetent sind.</p>
<p>Und während Männer sehr effiziente Netzwerke betreiben, agieren viele Frauen als Einzelkämpferinnen. Dass Frauen sich gegenseitig unterstützen und kooperieren, ist leider noch keine Selbstverständlichkeit.</p>
<p><strong>Saskia ist überzeugt, dass es nicht nur der Branche gut täte, wenn dort mehr Frauen arbeiteten:</strong></p>
<p>Dass Diversität die Kreativität fördert, ist kein Geheimnis mehr. In einer Zeit, in der neue Technologien disruptiv sein müssen, um auf dem Markt überhaupt eine Chance zu haben, ist es essentiell, das Potential bunt gemischter Teams voll auszuschöpfen. Frauen tendieren im Großen und Ganzen dazu, von allzu risikobehafteten Entscheidungen Abstand zu nehmen.</p>
<p>Es gibt einen tollen Dokumentarfilm – „Where to Invade Next“ von Michael Moore – in dem unter anderem das Beispiel von Island behandelt wird: Nach der Finanzkrise wurden die Banker nicht nur strafrechtlich verfolgt, die zu risikoreich spekuliert hatten, sondern es wurden auch die Rahmenbedingungen dafür geschaffen, dass sich eine derartige Krise so schnell nicht wiederholen kann – und zwar indem z. B. gesetzlich verpflichtende Frauenquoten für Unternehmensvorstände eingeführt wurden.</p>
<p>Ich denke, dass alle Bereiche gleichermaßen profitieren würden. Vor allem glaube ich, dass die Qualität und Kundenorientierung von Produkten und Dienstleistungen steigen würden. Frauen sind meiner Meinung nach oft empathischer als Männer, außerdem müssen sie sich und anderen nichts beweisen, indem sie unnötige Risiken eingehen.</p>
<p><strong>Der Zukunft sieht Saskia mit gemischten Gefühlen entgegen:</strong></p>
<blockquote style="float: left; width: 250px; margin: 0 10px 0 0; font-family: Lora; font-size: 24px;"><p>Die Frauenquote reduziert Frauen aufs Geschlecht</p></blockquote>
<p>Ich hoffe sehr, dass die Diversity-Debatte bald Geschichte ist. Auch wenn es klasse ist, dass Firmen wie SAP sich gezielt für Frauen stark machen und diese fördern, würde ich mir wünschen, dass das Thema nicht so im Fokus stünde, weil ich ungern auf mein Geschlecht reduziert werde.</p>
<p>Ich bin persönlich kein großer Fan von Quoten egal welcher Art und finde es sehr schade, dass beispielsweise eine Frauenquote auch immer Raum dafür bietet, erfolgreichen Frauen zu unterstellen, dass sie ihre Position nur durch eine Quote erreicht haben und nicht primär aufgrund ihrer Eignung und Leistung.</p>
<p><strong>Deswegen gibt Saskia Frauen auf dem Weg in die Tech-Branche folgendes mit:</strong></p>
<p>Verliert nie den Glauben an die eigenen Fähigkeiten, macht einen Master in Selbstdarstellung und zögert nicht, Wünsche und Probleme klar zu artikulieren. Übrigens gibt es auch eine ganze Menge Männer, die sich freuen, eine Frau im Team zu haben und diese offen und gleichberechtigt behandeln.</p>
<hr>
<div class="boxed" style="font-size: 92%; line-height: 1.5em; text-align: left; background: #e5f1f9;">
<h2><span style="color: #000000;"><img class="wp-image-53554 alignleft" src="https://jaxenter.de/wp-content/uploads/2017/03/Women_in_Tech_Aufmacher_900x450_farbe1_superweib-900x450.png" alt="Women_in_Tech_Aufmacher_900x450_farbe1_superweib-900x450" width="200" height="100" srcset="https://jaxenter.de/wp-content/uploads/2017/03/Women_in_Tech_Aufmacher_900x450_farbe1_superweib-900x450.png 900w, https://jaxenter.de/wp-content/uploads/2017/03/Women_in_Tech_Aufmacher_900x450_farbe1_superweib-900x450-150x75.png 150w, https://jaxenter.de/wp-content/uploads/2017/03/Women_in_Tech_Aufmacher_900x450_farbe1_superweib-900x450-300x150.png 300w, https://jaxenter.de/wp-content/uploads/2017/03/Women_in_Tech_Aufmacher_900x450_farbe1_superweib-900x450-768x384.png 768w, https://jaxenter.de/wp-content/uploads/2017/03/Women_in_Tech_Aufmacher_900x450_farbe1_superweib-900x450-200x100.png 200w, https://jaxenter.de/wp-content/uploads/2017/03/Women_in_Tech_Aufmacher_900x450_farbe1_superweib-900x450-170x85.png 170w, https://jaxenter.de/wp-content/uploads/2017/03/Women_in_Tech_Aufmacher_900x450_farbe1_superweib-900x450-120x60.png 120w, https://jaxenter.de/wp-content/uploads/2017/03/Women_in_Tech_Aufmacher_900x450_farbe1_superweib-900x450-190x95.png 190w, https://jaxenter.de/wp-content/uploads/2017/03/Women_in_Tech_Aufmacher_900x450_farbe1_superweib-900x450-180x90.png 180w" sizes="(max-width: 200px) 100vw, 200px" />Diversity in Tech</span></h2>
<p><strong>Women in Tech &#8211; die Umfrage</strong></p>
<p>Wie steht es um die Diversität in Ihrem Unternehmen? Machen Sie mit bei der großen Umfrage:</p>
<p><a href="https://jaxenter.de/women-in-tech-die-umfrage-wie-divers-ist-die-it-53609?&amp;utm_medium=widget"><img class="aligncenter wp-image-54356 size-full" src="https://jaxenter.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-14-um-11.48.59.png" width="679" height="362" srcset="https://jaxenter.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-14-um-11.48.59.png 679w, https://jaxenter.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-14-um-11.48.59-150x80.png 150w, https://jaxenter.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-14-um-11.48.59-300x160.png 300w, https://jaxenter.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-14-um-11.48.59-200x107.png 200w, https://jaxenter.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-14-um-11.48.59-170x91.png 170w, https://jaxenter.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-14-um-11.48.59-120x64.png 120w, https://jaxenter.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-14-um-11.48.59-190x101.png 190w, https://jaxenter.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-14-um-11.48.59-180x96.png 180w" sizes="(max-width: 679px) 100vw, 679px" /></a><br />
<strong>Women in Tech – die Serie</strong></p>
<p>In der Serie <a href="https://jaxenter.de/tag/diversitaet"><em>Women in Tech</em> </a>stellen sich inspirierende Frauen aus der IT-Branche vor. Bisher erschienen:</p>
<ul>
<li><strong>Carola Lilienthal</strong> (WPS): <a href="https://jaxenter.de/women-in-tech-die-serie-frauen-werden-durch-das-nerd-image-von-informatik-abgeschreckt-53544">&#8222;Frauen werden durch das Nerd-Image von Informatik abgeschreckt”</a></li>
<li><strong>Allison Esposito</strong> (Tech Ladies): <a href="https://jaxenter.de/women-in-tech-frauen-stossen-ueberall-auf-diskriminierung-53898">„Frauen stoßen überall auf Diskriminierung“</a></li>
<li><strong>Masha Kubyshina Salvado</strong> (BlueWordAi): <a href="https://jaxenter.de/diversitaet-interview-salvado-54310">&#8222;Wenn eine Frau mit Technik arbeiten will, soll sie das einfach tun – da gibt es keine Hindernisse&#8220;</a></li>
<li><strong>Simone Fasse</strong> (Verbia Texte // Kommunikation): <a href="https://jaxenter.de/women-in-tech-simone-fasse-54560">“Wir brauchen mehr Frauen im technischen Bereich”</a></li>
<li><strong>Iaroslava Grinchenko</strong> (Valtech): <a href="https://jaxenter.de/women-tech-fraue…-nicht-aufhalten-54618">„Frauen können alles – wenn sie sich selbst nicht aufhalten“</a></li>
</ul>
<p>&#8230;. <a href="https://jaxenter.de/tag/diversitaet">weitere Teile der Serie</a></p>
</div>
					</div>
					
										
					
					
					<div class="social-icons">
						
						<a href="https://www.facebook.com/sharer/sharer.php?u=https://jaxenter.de/women-in-tech-saskia-kurz-58866" target="_blank" class="social-icon facebook">
							<div class="icon"><i class="icon icon-facebook"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="facebook" data-platform-name="0" data-url="https://jaxenter.de/women-in-tech-saskia-kurz-58866" data-url-old=""></span></div>
						</a>
						<a href="https://twitter.com/home?status=Women in Tech – „Macht einen Master in Selbstdarstellung“ - https://jaxenter.de/women-in-tech-saskia-kurz-58866" target="_blank" class="social-icon twitter">
							<div class="icon"><i class="icon icon-twitter"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="twitter" data-platform-name="0" data-url="https://jaxenter.de/women-in-tech-saskia-kurz-58866" data-url-old=""></span></div>
						</a>
						<a href="https://plus.google.com/share?url=https://jaxenter.de/women-in-tech-saskia-kurz-58866" target="_blank" class="social-icon googleplus">
							<div class="icon"><i class="icon icon-google-plus"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="googleplus" data-platform-name="0" data-url="https://jaxenter.de/women-in-tech-saskia-kurz-58866" data-url-old=""></span></div>
						</a>
					
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://jaxenter.de/women-in-tech-saskia-kurz-58866" target="_blank" class="social-icon linkedin">
							<div class="icon"><i class="icon icon-linkedin"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="linkedin" data-platform-name="0" data-url="https://jaxenter.de/women-in-tech-saskia-kurz-58866" data-url-old=""></span></div>
						</a>
					</div>

					 
						<div class="post-article-box author-box">
							<div class="box-headline">Geschrieben von</div>
							<div class="container-fluid no-padding">
																	<div class="author-row row">
										<div class="author-image col-lg-2 col-sm-2 col-xs-4">
											<img src="https://jaxenter.de/wp-content/uploads/2015/09/mascha-schnellbacher-178x200-134x150.jpg" width="86" height="96" alt="Mascha Schnellbacher" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />										</div>
										<div class="author-info col-lg-10 col-sm-10 col-xs-8">
											<div class="author-name">Mascha Schnellbacher</div>

																							<div class="author-description">
													Mascha Schnellbacher studierte Buchwissenschaft und Deutsche Philologie an der Johannes Gutenberg-Universität Mainz. Seit Juni 2015 arbeitet sie als Redakteurin in der Redaktion des Entwickler Magazins bei Software &amp; Support Media. Zuvor war sie als Lektorin in einem Verlag sowie als freie Editorin tätig.												</div>
																				
																							<div class="author-more"><a href="https://jaxenter.de/author/mascha-schnellbacher">Alle Beiträge von Mascha Schnellbacher</a></div>
																					</div>
									</div>
															</div>
						</div>
					
					
							<div class="related-posts">
								<div class='yarpp-related'>
  <div class="post-article-box related-posts-wrapper test">
	<div class="box-headline">Das könnte Sie auch interessieren!</div>
	<div class="container-fluid no-padding">
		<div class="row">
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/women-in-tech-anett-lippert-58700" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-190x95.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Women in Tech – &#8222;Weicht aus, aber nie zurück&#8220;						</div>
					</a>
				</div>
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/gaetano-women-in-tech-58314" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Laura_Gaetano-900x450-190x95.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Laura_Gaetano-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Laura_Gaetano-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Laura_Gaetano-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Laura_Gaetano-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Laura_Gaetano-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Laura_Gaetano-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Laura_Gaetano-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Laura_Gaetano-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Laura_Gaetano-900x450.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Women in Tech: &#8222;Frauen müssen sich kontinuierlich beweisen&#8220;						</div>
					</a>
				</div>
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/women-in-tech-cerneatovici-56943" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2017/05/Women_in_Tech_Aufmacher_900x450_39593_Ecaterina_Cerneatovici-900x450-190x95.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/05/Women_in_Tech_Aufmacher_900x450_39593_Ecaterina_Cerneatovici-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/05/Women_in_Tech_Aufmacher_900x450_39593_Ecaterina_Cerneatovici-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/05/Women_in_Tech_Aufmacher_900x450_39593_Ecaterina_Cerneatovici-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/05/Women_in_Tech_Aufmacher_900x450_39593_Ecaterina_Cerneatovici-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/05/Women_in_Tech_Aufmacher_900x450_39593_Ecaterina_Cerneatovici-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/05/Women_in_Tech_Aufmacher_900x450_39593_Ecaterina_Cerneatovici-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/05/Women_in_Tech_Aufmacher_900x450_39593_Ecaterina_Cerneatovici-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/05/Women_in_Tech_Aufmacher_900x450_39593_Ecaterina_Cerneatovici-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/05/Women_in_Tech_Aufmacher_900x450_39593_Ecaterina_Cerneatovici-900x450.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Women in Tech – &#8222;Die Branche wird sich nur diversifizieren, wenn wir Frauen uns trauen&#8220;						</div>
					</a>
				</div>
					</div>
	</div>
  </div>
</div>
							</div>

															<div class="post-article-box comments-wrapper">
						<div class="box-headline">Kommentare</div>
													
<div class="comment-form-wrapper">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/women-in-tech-saskia-kurz-58866#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://jaxenter.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='58866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7e74b43ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>			</form>
			</div><!-- #respond -->
	</div>

											</div>
									</div>
				<div id="sidebar" class="col-md-4 col-sm-12">
					<div id="text-16" class="widget widget_text">			<div class="textwidget"><iframe src="https://jax.de/session-qualification/wp-sidebar-feed-featured-box-jax/?layout=sidebarfeed" width="350" height="720" style="margin:0px; padding:0px; overflow:hidden; border:none;" scrolling="no"></iframe></div>
		</div><div id="polls-widget-3" class="widget widget_polls-widget"><p class="widget-title">Polls</p><div id="polls-23" class="wp-polls">
	<form id="polls_form_23" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_23_nonce" name="wp-polls-nonce" value="16b0756f23" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="23" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_23" name="poll_multiple_ans_23" value="1" /></p>
		<p><strong>Welche Java-Version setzen Sie ein?</strong></p><div id="polls-23-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-166" name="poll_23" value="166" /> <label for="poll-answer-166">Java 8</label></li>
		<li><input type="checkbox" id="poll-answer-167" name="poll_23" value="167" /> <label for="poll-answer-167">Java 7</label></li>
		<li><input type="checkbox" id="poll-answer-168" name="poll_23" value="168" /> <label for="poll-answer-168">Java 6</label></li>
		<li><input type="checkbox" id="poll-answer-169" name="poll_23" value="169" /> <label for="poll-answer-169">Java 5</label></li>
		<li><input type="checkbox" id="poll-answer-170" name="poll_23" value="170" /> <label for="poll-answer-170">Java 1.4</label></li>
		<li><input type="checkbox" id="poll-answer-171" name="poll_23" value="171" /> <label for="poll-answer-171">Java 1.3</label></li>
		<li><input type="checkbox" id="poll-answer-172" name="poll_23" value="172" /> <label for="poll-answer-172">Java 1.2</label></li>
		<li><input type="checkbox" id="poll-answer-173" name="poll_23" value="173" /> <label for="poll-answer-173">Java 1.1</label></li>
		<li><input type="checkbox" id="poll-answer-174" name="poll_23" value="174" /> <label for="poll-answer-174">Java 1.0</label></li>
		</ul>
<div class="text-center"><a href="#" class="btn btn-info btn-sm button" onclick="poll_vote(23);"  ><span class="glyphicon glyphicon-ok" aria-hidden="true"></span> VOTE</a></div></div>
	</form>
</div>
<div id="polls-23-loading" class="wp-polls-loading"><img src="https://jaxenter.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div id="aktuelle_magazine-4" class="widget widget_aktuelle_magazine"><p class="widget-title">Aktuelle Magazine</p><div class="aktuelle-ausgaben-wrapper"><div class="aktuelle-ausgabe clearfix"><div class="image"><a href="https://jaxenter.de/magazine/java-magazin"><img width="150" height="212" src="https://jaxenter.de/wp-content/uploads/2017/05/Java-Magazin-7-17_Cover_595x842.jpg" class="attachment-150x300 size-150x300 wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/05/Java-Magazin-7-17_Cover_595x842.jpg 595w, https://jaxenter.de/wp-content/uploads/2017/05/Java-Magazin-7-17_Cover_595x842-106x150.jpg 106w, https://jaxenter.de/wp-content/uploads/2017/05/Java-Magazin-7-17_Cover_595x842-212x300.jpg 212w, https://jaxenter.de/wp-content/uploads/2017/05/Java-Magazin-7-17_Cover_595x842-200x283.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/05/Java-Magazin-7-17_Cover_595x842-170x241.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/05/Java-Magazin-7-17_Cover_595x842-57x80.jpg 57w, https://jaxenter.de/wp-content/uploads/2017/05/Java-Magazin-7-17_Cover_595x842-92x130.jpg 92w, https://jaxenter.de/wp-content/uploads/2017/05/Java-Magazin-7-17_Cover_595x842-180x255.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="body"><div class="title"><a href="https://jaxenter.de/magazine/java-magazin">Java Magazin</a></div><div class="button"><a href="https://jaxenter.de/magazine/java-magazin" class="button">Alle Infos</a></a></div></div></div><div class="aktuelle-ausgabe clearfix"><div class="image"><a href="https://jaxenter.de/magazine/business-technology"><img width="150" height="212" src="https://jaxenter.de/wp-content/uploads/2017/05/BT-Magazin-2-17_Cover_595x842.jpg" class="attachment-150x300 size-150x300 wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/05/BT-Magazin-2-17_Cover_595x842.jpg 595w, https://jaxenter.de/wp-content/uploads/2017/05/BT-Magazin-2-17_Cover_595x842-106x150.jpg 106w, https://jaxenter.de/wp-content/uploads/2017/05/BT-Magazin-2-17_Cover_595x842-212x300.jpg 212w, https://jaxenter.de/wp-content/uploads/2017/05/BT-Magazin-2-17_Cover_595x842-200x283.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/05/BT-Magazin-2-17_Cover_595x842-170x241.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/05/BT-Magazin-2-17_Cover_595x842-57x80.jpg 57w, https://jaxenter.de/wp-content/uploads/2017/05/BT-Magazin-2-17_Cover_595x842-92x130.jpg 92w, https://jaxenter.de/wp-content/uploads/2017/05/BT-Magazin-2-17_Cover_595x842-180x255.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="body"><div class="title"><a href="https://jaxenter.de/magazine/business-technology">Business Technology Magazin</a></div><div class="button"><a href="https://jaxenter.de/magazine/business-technology" class="button">Alle Infos</a></a></div></div></div><div class="aktuelle-ausgabe clearfix"><div class="image"><a href="https://jaxenter.de/magazine/eclipse-magazin"><img width="150" height="212" src="https://jaxenter.de/wp-content/uploads/2016/03/ECM-Magazin-3-16_Cover_595x842-e1471272115384.jpg" class="attachment-150x300 size-150x300 wp-post-image" alt="" /></a></div><div class="body"><div class="title"><a href="https://jaxenter.de/magazine/eclipse-magazin">Eclipse Magazin</a></div><div class="button"><a href="https://jaxenter.de/magazine/eclipse-magazin" class="button">Alle Infos</a></a></div></div></div></div></div><div id="tag-widget-8" class="widget TagWidget"><a href="https://jaxenter.de/tag/devops"><p class="widget-title">DevOpsCon 2017</p></a><ul class = "posts-by-tag-list"><li class="posts-by-tag-item Container DevOps DevOpsCon 2017 Docker Web" id="posts-by-tag-item-58851"><a class="thumb" href="https://jaxenter.de/container-devops-docker-huss-58851" title="&#8222;Container und DevOps passen einfach super zusammen&#8220;"  ><img width="150" height="85" src="https://jaxenter.de/wp-content/uploads/2017/06/devopshussiview-150x85.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/devopshussiview-150x85.png 150w, https://jaxenter.de/wp-content/uploads/2017/06/devopshussiview-300x169.png 300w, https://jaxenter.de/wp-content/uploads/2017/06/devopshussiview-768x433.png 768w, https://jaxenter.de/wp-content/uploads/2017/06/devopshussiview-200x113.png 200w, https://jaxenter.de/wp-content/uploads/2017/06/devopshussiview-170x96.png 170w, https://jaxenter.de/wp-content/uploads/2017/06/devopshussiview-120x68.png 120w, https://jaxenter.de/wp-content/uploads/2017/06/devopshussiview-190x107.png 190w, https://jaxenter.de/wp-content/uploads/2017/06/devopshussiview-180x102.png 180w, https://jaxenter.de/wp-content/uploads/2017/06/devopshussiview.png 853w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/container-devops-docker-huss-58851">"Container und DevOps passen einfach super zusammen"</a></li><li class="posts-by-tag-item Business Technology DevOps Interview" id="posts-by-tag-item-57877"><a class="thumb" href="https://jaxenter.de/devops-mehr-als-dev-ops-57877" title="DevOps: Mehr als nur Dev plus Ops"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-180x120.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops-mehr-als-dev-ops-57877">DevOps: Mehr als nur Dev plus Ops</a></li><li class="posts-by-tag-item DevOps DevOps Stories Kolumne" id="posts-by-tag-item-58235"><a class="thumb" href="https://jaxenter.de/devops-stories-cross-funktionale-teams-58235" title="DevOps Stories: Warum cross-funktionale Teams funktionale schlagen"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops-stories-cross-funktionale-teams-58235">DevOps Stories: Warum cross-funktionale Teams funktionale schlagen</a></li><li class="posts-by-tag-item DevOps DevOpsCon 2017 Serverless" id="posts-by-tag-item-58478"><a class="thumb" href="https://jaxenter.de/devops-serverless-garbe-58478" title="DevOps &#038; Serverless: &#8222;Einige wichtige Funktionen fehlen noch&#8220;"  ><img width="150" height="85" src="https://jaxenter.de/wp-content/uploads/2017/06/garbeinterviewdevopscon-150x85.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/garbeinterviewdevopscon-150x85.png 150w, https://jaxenter.de/wp-content/uploads/2017/06/garbeinterviewdevopscon-300x169.png 300w, https://jaxenter.de/wp-content/uploads/2017/06/garbeinterviewdevopscon-768x433.png 768w, https://jaxenter.de/wp-content/uploads/2017/06/garbeinterviewdevopscon-200x113.png 200w, https://jaxenter.de/wp-content/uploads/2017/06/garbeinterviewdevopscon-170x96.png 170w, https://jaxenter.de/wp-content/uploads/2017/06/garbeinterviewdevopscon-120x68.png 120w, https://jaxenter.de/wp-content/uploads/2017/06/garbeinterviewdevopscon-190x107.png 190w, https://jaxenter.de/wp-content/uploads/2017/06/garbeinterviewdevopscon-180x102.png 180w, https://jaxenter.de/wp-content/uploads/2017/06/garbeinterviewdevopscon.png 851w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops-serverless-garbe-58478">DevOps & Serverless: "Einige wichtige Funktionen fehlen noch"</a></li><li class="posts-by-tag-item DevOps DevOpsCon 2017" id="posts-by-tag-item-58454"><a class="thumb" href="https://jaxenter.de/devops-operators-gutenbrunner-58454" title="&#8222;DevOps sollte das Bewusstsein dafür schaffen, dass es durchaus noch Raum für Verbesserungen gibt&#8220;"  ><img width="150" height="105" src="https://jaxenter.de/wp-content/uploads/2017/06/1487931413651_1479975569654_gutenbrunner_martin_wp-150x105.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/1487931413651_1479975569654_gutenbrunner_martin_wp-150x105.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/06/1487931413651_1479975569654_gutenbrunner_martin_wp-300x210.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/06/1487931413651_1479975569654_gutenbrunner_martin_wp-200x140.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/1487931413651_1479975569654_gutenbrunner_martin_wp-170x119.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/1487931413651_1479975569654_gutenbrunner_martin_wp-114x80.jpg 114w, https://jaxenter.de/wp-content/uploads/2017/06/1487931413651_1479975569654_gutenbrunner_martin_wp-186x130.jpg 186w, https://jaxenter.de/wp-content/uploads/2017/06/1487931413651_1479975569654_gutenbrunner_martin_wp-180x126.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/06/1487931413651_1479975569654_gutenbrunner_martin_wp.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops-operators-gutenbrunner-58454">"DevOps sollte das Bewusstsein dafür schaffen, dass es durchaus noch Raum für Verbesserungen gibt"</a></li></ul></div><div id="tag-widget-2" class="widget TagWidget"><a href="https://jaxenter.de/tag/kolumne"><p class="widget-title">Kolumnen</p></a><ul class = "posts-by-tag-list"><li class="posts-by-tag-item Diversität Kolumne Women in Tech" id="posts-by-tag-item-58866"><a class="thumb" href="https://jaxenter.de/women-in-tech-saskia-kurz-58866" title="Women in Tech – „Macht einen Master in Selbstdarstellung“"  ><img width="150" height="75" src="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Saskia_Kurz-900x450.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/women-in-tech-saskia-kurz-58866">Women in Tech – „Macht einen Master in Selbstdarstellung“</a></li><li class="posts-by-tag-item Diversität Kolumne Women in Tech" id="posts-by-tag-item-58700"><a class="thumb" href="https://jaxenter.de/women-in-tech-anett-lippert-58700" title="Women in Tech – &#8222;Weicht aus, aber nie zurück&#8220;"  ><img width="150" height="75" src="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Anett_Lippert-900x450.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/women-in-tech-anett-lippert-58700">Women in Tech – "Weicht aus, aber nie zurück"</a></li><li class="posts-by-tag-item DevOps DevOps Stories Kolumne" id="posts-by-tag-item-58235"><a class="thumb" href="https://jaxenter.de/devops-stories-cross-funktionale-teams-58235" title="DevOps Stories: Warum cross-funktionale Teams funktionale schlagen"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/05/DevOps_Stories.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops-stories-cross-funktionale-teams-58235">DevOps Stories: Warum cross-funktionale Teams funktionale schlagen</a></li><li class="posts-by-tag-item Android Kolumne Planet Android" id="posts-by-tag-item-58647"><a class="thumb" href="https://jaxenter.de/planet-android-android-wear-smartwatch-armani-58647" title="Planet Android: Android Wear Smartwatch von Armani, Awareness API und was Android O mit Haferkeksen zu tun hat"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2017/06/jaxenter_Kolumne_Android_33421_v2-300x200-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/jaxenter_Kolumne_Android_33421_v2-300x200-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/06/jaxenter_Kolumne_Android_33421_v2-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/06/jaxenter_Kolumne_Android_33421_v2-300x200-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/jaxenter_Kolumne_Android_33421_v2-300x200-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/jaxenter_Kolumne_Android_33421_v2-300x200-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/06/jaxenter_Kolumne_Android_33421_v2-300x200-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2017/06/jaxenter_Kolumne_Android_33421_v2-300x200-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/06/jaxenter_Kolumne_Android_33421_v2-300x200-180x120.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/planet-android-android-wear-smartwatch-armani-58647">Planet Android: Android Wear Smartwatch von Armani, Awareness API und was Android O mit Haferkeksen zu tun hat</a></li><li class="posts-by-tag-item Diversität Kolumne Women in Tech" id="posts-by-tag-item-58594"><a class="thumb" href="https://jaxenter.de/women-in-tech-aimee-knight-58594" title="Women in Tech – &#8222;Macht es euch in der Ungemütlichkeit gemütlich&#8220;"  ><img width="150" height="75" src="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Aimee_Knight-900x450-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Aimee_Knight-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Aimee_Knight-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Aimee_Knight-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Aimee_Knight-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Aimee_Knight-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Aimee_Knight-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Aimee_Knight-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Aimee_Knight-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/06/Women_in_Tech_Aufmacher_900x450_39593_Aimee_Knight-900x450.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/women-in-tech-aimee-knight-58594">Women in Tech – "Macht es euch in der Ungemütlichkeit gemütlich"</a></li></ul></div><div id="bwp_recent_comments-2" class="widget bwp-rc-widget"><p class="widget-title">Letzte Kommentare</p>
		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img src="https://secure.gravatar.com/avatar/0eed41f3424ae1a03385d595e1de590a?s=40&#038;d=https%3A%2F%2Fjaxenter.de%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-96x96.png&#038;r=g" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span><span class="recent-comment-single"><span class="recent-comment-author">Sascha Thattil</span><span class="recent-comment-text"> Super Interview. Trello ist eine gute Ergänzung zu HipChat. Es wäre super, wenn es jetzt, nach der Übernahme, immer noch so toll bleibt, wie es... </span> <a href="https://jaxenter.de/trello-atlassian-kollaboratives-arbeiten-55368#comment-170727" title="Comment on Atlassian und Trello wollen die Silos einreißen"><strong>Atlassian und Trello wollen die Silos einreißen</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span><span class="recent-comment-single"><span class="recent-comment-author">Christian</span><span class="recent-comment-text"> Zu schade, dass SQL keine Programmiersprache ist und eigentlich in jeder Systemlandschaft eingesetzt wird, daher ist die Relevanz für Jobs kein Wunder. Sich nach Programmiersprachen... </span> <a href="https://jaxenter.de/programmiersprachen-popularitaet-arbeitsmarkt-gehalt-58650#comment-170073" title="Comment on Programmiersprachen 2017: Popularität, Arbeitsmarkt und Gehalt"><strong>Programmiersprachen 2017: Popularität, Arbeitsmarkt und Gehalt</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span><span class="recent-comment-single"><span class="recent-comment-author">Sven C.</span><span class="recent-comment-text"> So ganz ist mir irgendwie nicht klar, was Aika kann. Das Beispiel jedenfalls macht das nicht deutlich. Ich füttere also alle Wörter + Bedeutungen, die... </span> <a href="https://jaxenter.de/texte-verstehen-mit-machine-learning-58487#comment-170049" title="Comment on Machine-Learning-Bibliothek hilft dabei Texte zu verstehen"><strong>Machine-Learning-Bibliothek hilft dabei Texte zu verstehen</strong></a></span></li>
		</ul>
</div><div id="featured_posts-2" class="widget widget_featured_posts"><p class="widget-title">Featured Posts</p><ul class="featured-posts-list"><li class="clearfix"><div class="thumb"><a href="https://jaxenter.de/openhab-2-1-features-58885"><img width="106" height="80" src="https://jaxenter.de/wp-content/uploads/2017/06/openHAB-2.1-106x80.jpg" class="attachment-widget-featured size-widget-featured wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/openHAB-2.1-106x80.jpg 106w, https://jaxenter.de/wp-content/uploads/2017/06/openHAB-2.1-150x113.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/06/openHAB-2.1-300x227.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/06/openHAB-2.1-768x580.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/06/openHAB-2.1-200x151.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/openHAB-2.1-170x128.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/openHAB-2.1-172x130.jpg 172w, https://jaxenter.de/wp-content/uploads/2017/06/openHAB-2.1-180x136.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/06/openHAB-2.1.jpg 1000w" sizes="(max-width: 106px) 100vw, 106px" /></a></div><div class="title"><a href="https://jaxenter.de/openhab-2-1-features-58885">openHAB 2.1: Das sind die Highlights</a></div></li><li class="clearfix"><div class="thumb"><a href="https://jaxenter.de/eclipse-oxygen-45060"><img width="120" height="80" src="https://jaxenter.de/wp-content/uploads/2016/08/shutterstock_272804546-120x80.jpg" class="attachment-widget-featured size-widget-featured wp-post-image" alt="Oxygen" srcset="https://jaxenter.de/wp-content/uploads/2016/08/shutterstock_272804546-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2016/08/shutterstock_272804546-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2016/08/shutterstock_272804546-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2016/08/shutterstock_272804546-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2016/08/shutterstock_272804546-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2016/08/shutterstock_272804546-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2016/08/shutterstock_272804546-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2016/08/shutterstock_272804546-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2016/08/shutterstock_272804546.jpg 500w" sizes="(max-width: 120px) 100vw, 120px" /></a></div><div class="title"><a href="https://jaxenter.de/eclipse-oxygen-45060">Eclipse Oxygen ist da!</a></div></li><li class="clearfix"><div class="thumb"><a href="https://jaxenter.de/java-9-jcp-jigsaw-58741"><img width="80" height="80" src="https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Jigsaw-Reconsideration-80x80.jpg" class="attachment-widget-featured size-widget-featured wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Jigsaw-Reconsideration-80x80.jpg 80w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Jigsaw-Reconsideration-150x150.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Jigsaw-Reconsideration-300x300.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Jigsaw-Reconsideration-200x200.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Jigsaw-Reconsideration-170x170.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Jigsaw-Reconsideration-130x130.jpg 130w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Jigsaw-Reconsideration-180x180.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Jigsaw-Reconsideration.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="title"><a href="https://jaxenter.de/java-9-jcp-jigsaw-58741">Java 9 auf der Zielgeraden: JCP stimmt für Modulsystem Jigsaw</a></div></li><li class="clearfix"><div class="thumb"><a href="https://jaxenter.de/devops-mehr-als-dev-ops-57877"><img width="120" height="80" src="https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-120x80.jpg" class="attachment-widget-featured size-widget-featured wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/05/shutterstock_607942136-180x120.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /></a></div><div class="title"><a href="https://jaxenter.de/devops-mehr-als-dev-ops-57877">DevOps: Mehr als nur Dev plus Ops</a></div></li></ul></div><div id="newsletter-2" class="widget widget_newsletter"><p class="widget-title">Newsletter</p><div class="newsletter"><p class="newsletter-icon pull-left"><a href="https://jaxenter.de/newsletter"><img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/icon-newsletter.jpg" alt="Newsletter" /></a></p><p class="newsletter-info"><a href="https://jaxenter.de/newsletter">Alle Neuigkeiten die wichtig sind, mit dem JAXenter Newsletter!</a></p><p><a href="https://jaxenter.de/newsletter">Jetzt bestellen!</a></p></div></div><div id="tag-widget-7" class="widget TagWidget"><a href="https://jaxenter.de/tag/jax-2017"><p class="widget-title">JAX 2017</p></a><ul class = "posts-by-tag-list"><li class="posts-by-tag-item Diversität Interview JAX 2017" id="posts-by-tag-item-58630"><a class="thumb" href="https://jaxenter.de/diversitaet-interview-tracy-miranda-58630" title="Diversität in der Tech-Branche: &#8222;Diverse Teams treffen bessere Entscheidungen&#8220;"  ><img width="150" height="84" src="https://jaxenter.de/wp-content/uploads/2017/06/interviewtracymiranda-150x84.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/interviewtracymiranda-150x84.png 150w, https://jaxenter.de/wp-content/uploads/2017/06/interviewtracymiranda-300x168.png 300w, https://jaxenter.de/wp-content/uploads/2017/06/interviewtracymiranda-768x430.png 768w, https://jaxenter.de/wp-content/uploads/2017/06/interviewtracymiranda-200x112.png 200w, https://jaxenter.de/wp-content/uploads/2017/06/interviewtracymiranda-170x95.png 170w, https://jaxenter.de/wp-content/uploads/2017/06/interviewtracymiranda-120x67.png 120w, https://jaxenter.de/wp-content/uploads/2017/06/interviewtracymiranda-190x106.png 190w, https://jaxenter.de/wp-content/uploads/2017/06/interviewtracymiranda-180x101.png 180w, https://jaxenter.de/wp-content/uploads/2017/06/interviewtracymiranda.png 853w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/diversitaet-interview-tracy-miranda-58630">Diversität in der Tech-Branche: "Diverse Teams treffen bessere Entscheidungen"</a></li><li class="posts-by-tag-item elasticsearch Interview Java 9 JAX 2017 jax tv Lucene" id="posts-by-tag-item-58580"><a class="thumb" href="https://jaxenter.de/java-9-interview-uwe-schindler-58580" title="Java 9 für Library-Entwickler: &#8222;Die Unsafe-Klasse sollte man einfach nicht mehr nutzen&#8220;"  ><img width="150" height="90" src="https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Lucene-Schindler-150x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Lucene-Schindler-150x90.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Lucene-Schindler-300x180.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Lucene-Schindler-200x120.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Lucene-Schindler-170x102.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Lucene-Schindler-120x72.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Lucene-Schindler-190x114.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Lucene-Schindler-180x108.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/06/Java-9-Lucene-Schindler.jpg 636w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/java-9-interview-uwe-schindler-58580">Java 9 für Library-Entwickler: "Die Unsafe-Klasse sollte man einfach nicht mehr nutzen"</a></li><li class="posts-by-tag-item Container Docker Interview Java JAX 2017" id="posts-by-tag-item-58333"><a class="thumb" href="https://jaxenter.de/kubernetes-container-docker-java-58333" title="Kubernetes &#038; Docker: Das bringt die Container-Technologie für Java-Entwickler"  ><img width="150" height="84" src="https://jaxenter.de/wp-content/uploads/2017/06/hussinterviewjax-150x84.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/hussinterviewjax-150x84.png 150w, https://jaxenter.de/wp-content/uploads/2017/06/hussinterviewjax-300x168.png 300w, https://jaxenter.de/wp-content/uploads/2017/06/hussinterviewjax-768x431.png 768w, https://jaxenter.de/wp-content/uploads/2017/06/hussinterviewjax-200x112.png 200w, https://jaxenter.de/wp-content/uploads/2017/06/hussinterviewjax-170x95.png 170w, https://jaxenter.de/wp-content/uploads/2017/06/hussinterviewjax-120x67.png 120w, https://jaxenter.de/wp-content/uploads/2017/06/hussinterviewjax-190x107.png 190w, https://jaxenter.de/wp-content/uploads/2017/06/hussinterviewjax-180x101.png 180w, https://jaxenter.de/wp-content/uploads/2017/06/hussinterviewjax.png 852w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/kubernetes-container-docker-java-58333">Kubernetes & Docker: Das bringt die Container-Technologie für Java-Entwickler</a></li><li class="posts-by-tag-item Interview JAX 2017 Microservices" id="posts-by-tag-item-58286"><a class="thumb" href="https://jaxenter.de/consumer-driven-contracts-58286" title="Consumer-driven Contracts: Die Verträge zwischen Services [Interview mit Tobias Flohre]"  ><img width="150" height="84" src="https://jaxenter.de/wp-content/uploads/2017/06/interview_tobias_flohre_consumer-driven_contracts-150x84.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/06/interview_tobias_flohre_consumer-driven_contracts-150x84.png 150w, https://jaxenter.de/wp-content/uploads/2017/06/interview_tobias_flohre_consumer-driven_contracts-300x169.png 300w, https://jaxenter.de/wp-content/uploads/2017/06/interview_tobias_flohre_consumer-driven_contracts-768x431.png 768w, https://jaxenter.de/wp-content/uploads/2017/06/interview_tobias_flohre_consumer-driven_contracts-1024x575.png 1024w, https://jaxenter.de/wp-content/uploads/2017/06/interview_tobias_flohre_consumer-driven_contracts-200x112.png 200w, https://jaxenter.de/wp-content/uploads/2017/06/interview_tobias_flohre_consumer-driven_contracts-170x95.png 170w, https://jaxenter.de/wp-content/uploads/2017/06/interview_tobias_flohre_consumer-driven_contracts-120x67.png 120w, https://jaxenter.de/wp-content/uploads/2017/06/interview_tobias_flohre_consumer-driven_contracts-190x107.png 190w, https://jaxenter.de/wp-content/uploads/2017/06/interview_tobias_flohre_consumer-driven_contracts-180x101.png 180w, https://jaxenter.de/wp-content/uploads/2017/06/interview_tobias_flohre_consumer-driven_contracts.png 1280w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/consumer-driven-contracts-58286">Consumer-driven Contracts: Die Verträge zwischen Services [Interview mit Tobias Flohre]</a></li><li class="posts-by-tag-item Interview JAX 2017 Serverless" id="posts-by-tag-item-58008"><a class="thumb" href="https://jaxenter.de/serverless-niko-koebler-interview-58008" title="Serverless – was ist das und wozu taugt es? [Interview mit Niko Köbler]"  ><img width="150" height="84" src="https://jaxenter.de/wp-content/uploads/2017/05/koeblerserverlessinterview-150x84.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/05/koeblerserverlessinterview-150x84.png 150w, https://jaxenter.de/wp-content/uploads/2017/05/koeblerserverlessinterview-300x168.png 300w, https://jaxenter.de/wp-content/uploads/2017/05/koeblerserverlessinterview-768x431.png 768w, https://jaxenter.de/wp-content/uploads/2017/05/koeblerserverlessinterview-200x112.png 200w, https://jaxenter.de/wp-content/uploads/2017/05/koeblerserverlessinterview-170x95.png 170w, https://jaxenter.de/wp-content/uploads/2017/05/koeblerserverlessinterview-120x67.png 120w, https://jaxenter.de/wp-content/uploads/2017/05/koeblerserverlessinterview-190x107.png 190w, https://jaxenter.de/wp-content/uploads/2017/05/koeblerserverlessinterview-180x101.png 180w, https://jaxenter.de/wp-content/uploads/2017/05/koeblerserverlessinterview.png 852w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/serverless-niko-koebler-interview-58008">Serverless – was ist das und wozu taugt es? [Interview mit Niko Köbler]</a></li><li class="posts-by-tag-item Cloud Java EE JAX 2017 Serverless" id="posts-by-tag-item-57954"><a class="thumb" href="https://jaxenter.de/serverless-java-ee-adam-bien-57954" title="Serverless Java EE – Adam Bien erklärt, wie es geht"  ><img width="150" height="85" src="https://jaxenter.de/wp-content/uploads/2017/05/serverlessbienjavaee-150x85.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/05/serverlessbienjavaee-150x85.png 150w, https://jaxenter.de/wp-content/uploads/2017/05/serverlessbienjavaee-300x169.png 300w, https://jaxenter.de/wp-content/uploads/2017/05/serverlessbienjavaee-768x433.png 768w, https://jaxenter.de/wp-content/uploads/2017/05/serverlessbienjavaee-200x113.png 200w, https://jaxenter.de/wp-content/uploads/2017/05/serverlessbienjavaee-170x96.png 170w, https://jaxenter.de/wp-content/uploads/2017/05/serverlessbienjavaee-120x68.png 120w, https://jaxenter.de/wp-content/uploads/2017/05/serverlessbienjavaee-190x107.png 190w, https://jaxenter.de/wp-content/uploads/2017/05/serverlessbienjavaee-180x101.png 180w, https://jaxenter.de/wp-content/uploads/2017/05/serverlessbienjavaee.png 953w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/serverless-java-ee-adam-bien-57954">Serverless Java EE – Adam Bien erklärt, wie es geht</a></li><li class="posts-by-tag-item Internet of Things Interview JAX 2017" id="posts-by-tag-item-57692"><a class="thumb" href="https://jaxenter.de/roboter-workshop-57692" title="Mit Robotern aus der virtuellen Welt ausbrechen [Interview mit Bernhard Löwenstein]"  ><img width="150" height="84" src="https://jaxenter.de/wp-content/uploads/2017/05/Interview_Bernhard_Löwenstein_Roboter-Workshop-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/05/Interview_Bernhard_Löwenstein_Roboter-Workshop-150x84.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/05/Interview_Bernhard_Löwenstein_Roboter-Workshop-300x168.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/05/Interview_Bernhard_Löwenstein_Roboter-Workshop-768x431.jpg 768w, https://jaxenter.de/wp-content/uploads/2017/05/Interview_Bernhard_Löwenstein_Roboter-Workshop-1024x574.jpg 1024w, https://jaxenter.de/wp-content/uploads/2017/05/Interview_Bernhard_Löwenstein_Roboter-Workshop-200x112.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/05/Interview_Bernhard_Löwenstein_Roboter-Workshop-170x95.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/05/Interview_Bernhard_Löwenstein_Roboter-Workshop-120x67.jpg 120w, https://jaxenter.de/wp-content/uploads/2017/05/Interview_Bernhard_Löwenstein_Roboter-Workshop-190x107.jpg 190w, https://jaxenter.de/wp-content/uploads/2017/05/Interview_Bernhard_Löwenstein_Roboter-Workshop-180x101.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/05/Interview_Bernhard_Löwenstein_Roboter-Workshop.jpg 1278w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/roboter-workshop-57692">Mit Robotern aus der virtuellen Welt ausbrechen [Interview mit Bernhard Löwenstein]</a></li><li class="posts-by-tag-item Architektur Interview JAX 2017" id="posts-by-tag-item-57579"><a class="thumb" href="https://jaxenter.de/vertikale-architekturen-interview-mainusch-57579" title="&#8222;Vertikale Architekturen bauen &#8211; das macht mehr Spaß und der Schlaf ist besser!&#8220;"  ><img width="150" height="105" src="https://jaxenter.de/wp-content/uploads/2017/05/johannes-mainusch-150x105.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2017/05/johannes-mainusch-150x105.jpg 150w, https://jaxenter.de/wp-content/uploads/2017/05/johannes-mainusch-300x210.jpg 300w, https://jaxenter.de/wp-content/uploads/2017/05/johannes-mainusch-200x140.jpg 200w, https://jaxenter.de/wp-content/uploads/2017/05/johannes-mainusch-170x119.jpg 170w, https://jaxenter.de/wp-content/uploads/2017/05/johannes-mainusch-114x80.jpg 114w, https://jaxenter.de/wp-content/uploads/2017/05/johannes-mainusch-186x130.jpg 186w, https://jaxenter.de/wp-content/uploads/2017/05/johannes-mainusch-180x126.jpg 180w, https://jaxenter.de/wp-content/uploads/2017/05/johannes-mainusch.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/vertikale-architekturen-interview-mainusch-57579">"Vertikale Architekturen bauen - das macht mehr Spaß und der Schlaf ist besser!"</a></li></ul></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><!-- jaxenter.de_contentAD1_Wordpress -->
<div id='div-gpt-ad-1423038811881-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-0'); });
</script>
</div></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><!-- jaxenter.de_contentAD2_Wordpress -->
<div id='div-gpt-ad-1423038811881-1' style='width:300px; height:250px; clear:both;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-1'); });
</script>
</div></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><!-- jaxenter.de_contentAD3_Wordpress -->
<div id='div-gpt-ad-1423038811881-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-2'); });
</script>
</div></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="skyscraper-ad hidden-xs hidden-sm">
	<div class="skyscraper-top">
        <!-- jaxenter.de_skyscraper1_Wordpress -->
        <div id='div-gpt-ad-1423038811881-4' style='width:160px; height:600px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-4'); });
        </script>
        </div>
    </div>
    <div class="skyscraper-bottom">
        <!-- jaxenter.de_skyscraper2_Wordpress -->
        <div id='div-gpt-ad-1423038811881-5' style='width:160px; height:600px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-5'); });
        </script>
        </div>
    </div>
</div>				</div>
			</div>
		</div>
	</article>




		<footer>
			<div class="footer-menu">
				<div class="container">
					<div class="row menu-wrapper">
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-2" class="widget widget_nav_menu"><p class="widget-title">Online</p><div class="menu-footer-menu-online-container"><ul id="menu-footer-menu-online" class="menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://jaxenter.com">JAXenter.com (engl.)</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://entwickler.de">entwickler.de</a></li>
<li id="menu-item-13241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13241"><a href="http://windowsdeveloper.de">Windows Developer</a></li>
<li id="menu-item-13242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13242"><a href="http://phpmagazin.de">PHP Magazin</a></li>
<li id="menu-item-13243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13243"><a href="http://webmagazin.de">WebMagazin</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="wp_editor_widget-28" class="widget WP_Editor_Widget"></div><div id="nav_menu-3" class="widget widget_nav_menu"><p class="widget-title">Magazine</p><div class="menu-footer-menu-magazine-container"><ul id="menu-footer-menu-magazine" class="menu"><li id="menu-item-13244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13244"><a href="/magazine/java-magazin">Java Magazin</a></li>
<li id="menu-item-13252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13252"><a href="http://jaxenter.com/jax-magazine">JAX Magazine (engl.)</a></li>
<li id="menu-item-13246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13246"><a href="/magazine/business-technology">Business Technology Magazin</a></li>
<li id="menu-item-38592" class="menu-item menu-item-type-post_type menu-item-object-magazin menu-item-38592"><a href="https://jaxenter.de/magazine/eclipse-magazin">Eclipse Magazin</a></li>
<li id="menu-item-13247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13247"><a href="http://entwickler-magazin.de">Entwickler Magazin</a></li>
<li id="menu-item-13248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13248"><a href="http://mobiletechnology.de">Mobile Technology Magazin</a></li>
<li id="menu-item-13249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13249"><a href="http://phpmagazin.de">PHP Magazin</a></li>
<li id="menu-item-13250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13250"><a href="http://windowsdeveloper.de">Windows Developer</a></li>
<li id="menu-item-13251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13251"><a href="http://sharepoint-kompendium.de">SharePoint Kompendium</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-4" class="widget widget_nav_menu"><p class="widget-title">Konferenzen</p><div class="menu-footer-menu-konferenzen-container"><ul id="menu-footer-menu-konferenzen" class="menu"><li id="menu-item-13253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13253"><a href="https://jax.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX, W-JAX</a></li>
<li id="menu-item-13254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13254"><a href="https://jaxlondon.com?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX London</a></li>
<li id="menu-item-54582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54582"><a href="https://devops.jaxlondon.com/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX DevOps (London)</a></li>
<li id="menu-item-13255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13255"><a href="https://finance.jaxlondon.com/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX Finance (London)</a></li>
<li id="menu-item-13256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13256"><a href="https://btdays.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Business Technology Days</a></li>
<li id="menu-item-13257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13257"><a href="http://bigdatacon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">BigData Conference</a></li>
<li id="menu-item-13263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13263"><a href="https://devopsconference.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">DevOps Conference</a></li>
<li id="menu-item-13258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13258"><a href="https://iotcon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">IoT Conference</a></li>
<li id="menu-item-13259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13259"><a href="https://webtechcon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">WebTech Conference</a></li>
<li id="menu-item-13260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13260"><a href="https://mobiletechcon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">MobileTech Conference</a></li>
<li id="menu-item-13261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13261"><a href="https://basta.net?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">BASTA!</a></li>
<li id="menu-item-13262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13262"><a href="https://phpconference.com?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">International PHP Conference</a></li>
<li id="menu-item-54428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54428"><a href="https://javascript-conference.com/de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">International JavaScript Conference</a></li>
<li id="menu-item-54429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54429"><a href="https://apiconference.de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">API Conference</a></li>
<li id="menu-item-54427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54427"><a href="https://webinale.de/de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Webinale</a></li>
<li id="menu-item-54430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54430"><a href="https://entwickler-konferenz.de/de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">EKON</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-5" class="widget widget_nav_menu"><p class="widget-title">S&#038;S Media</p><div class="menu-footer-menu-ss-media-container"><ul id="menu-footer-menu-ss-media" class="menu"><li id="menu-item-13267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13267"><a href="http://entwickler-kiosk.de">entwickler.kiosk</a></li>
<li id="menu-item-13269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13269"><a href="http://entwickler-akademie.de">Entwickler Akademie</a></li>
<li id="menu-item-13268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13268"><a href="http://entwickler-press.de">entwickler.press</a></li>
<li id="menu-item-13264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13264"><a href="http://sandsmedia.com/de/unternehmen">Über Software &#038; Support Media</a></li>
<li id="menu-item-13265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13265"><a href="http://sandsmedia.com/de/sponsoring-advertising">Sponsoring &#038; Advertising</a></li>
<li id="menu-item-13266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13266"><a href="http://sandsmedia.com/de/karriere">Karriere &#038; Stellenangebote</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a href="http://sandsmedia.com/de/kontakt">Kontakt &#038; Anschrift</a></li>
</ul></div></div>						</div>
						<div class="col-lg-4 col-sm-12">
							<div class="widget">
								<p class="widget-title">Follow us</p>
								
								<div class="socialmedia-wrapper">
									<a href="https://www.facebook.com/JAXenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-facebook icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://twitter.com/jaxenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-twitter icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="http://vimeo.com/jaxtv" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-vimeo-square icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://jaxenter.de/feed" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-rss icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://www.youtube.com/user/VideosJAXenter " class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-youtube icon-stack-1x icon-inverse"></i>
	</span>
</a>


								</div>
							</div>

							<div class="widget widget_newsletter">
								<p class="widget-title">Newsletter</p>
                                
                                <p class="newsletter-icon pull-left">
                                <a href="https://jaxenter.de/newsletter"> <img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/icon-newsletter-footer.png" alt="Newsletter" /></a>
                                </p>
                                <p class="newsletter-info-footer"><a href="https://jaxenter.de/newsletter">Jetzt den JAXenter <br />Newsletter bestellen!</a></p>
								
							</div>
						</div>
					</div>
					
					<div class="row search-wrapper">
						<div class="col-lg-12">
							<form method="get" action="https://jaxenter.de/">
								<input type="text" name="s" />
								<button><i class="icon icon-search"></i></button>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div class="footer-bottom">
				<div class="container">
					<div class="row">
						<div class="logo-wrapper col-lg-6 col-md-6 col-sm-6 col-xs-6">
							<img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/logo-footer.png" alt="jaxenter.de" />
						</div>
						<div class="menu-wrapper col-lg-6 col-md-6 col-sm-6 col-xs-6">
							<ul id="menu-footer" class="menu"><li id="menu-item-16359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16359"><a href="http://sandsmedia.com/">Software &#038; Support Media Group</a></li>
<li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://jaxenter.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-13233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13233"><a href="https://jaxenter.de/impressum">Impressum</a></li>
</ul>						</div>
					</div>
				</div>
			</div>
		</footer>

		<script type="text/javascript">var templateDirUrl = 'https://jaxenter.de/wp-content/themes/jaxenter.de';</script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap.min.js"></script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/js/bootstrap-select.min.js"></script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/functions.js"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-563H99" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-563H99');</script>
<!-- End Google Tag Manager -->

		
		<!-- Facebook Ads Pixel Code -->
		<script>
			(function() {
				var _fbq = window._fbq || (window._fbq = []);
				if (!_fbq.loaded) {
					var fbds = document.createElement('script');
					fbds.async = true;
					fbds.src = '//connect.facebook.net/en_US/fbds.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(fbds, s);
					_fbq.loaded = true;
				}
				_fbq.push(['addPixelId', '407071789447604']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript>
			<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=407071789447604&ev=PixelInitialized" />
		</noscript>

		<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shCore.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushAS3.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushBash.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushColdFusion.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushClojure.js?ver=20090602'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCpp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCSharp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCss.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDelphi.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDiff.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushErlang.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushFSharp.js?ver=20091003'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushGroovy.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJava.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJavaFX.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJScript.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushLatex.js?ver=20090613'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushMatlabKey.js?ver=20091209'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushObjC.js?ver=20091207'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPerl.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPhp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPlain.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPowerShell.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPython.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushR.js?ver=20100919'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushRuby.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushScala.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushSql.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushVb.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushXml.js?ver=3.0.9b'></script>
<script type='text/javascript'>
	(function(){
		var corecss = document.createElement('link');
		var themecss = document.createElement('link');
		var corecssurl = "https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shCore.css?ver=3.0.9b";
		if ( corecss.setAttribute ) {
				corecss.setAttribute( "rel", "stylesheet" );
				corecss.setAttribute( "type", "text/css" );
				corecss.setAttribute( "href", corecssurl );
		} else {
				corecss.rel = "stylesheet";
				corecss.href = corecssurl;
		}
		document.getElementsByTagName("head")[0].insertBefore( corecss, document.getElementById("syntaxhighlighteranchor") );
		var themecssurl = "https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shThemeMidnight.css?ver=3.0.9b";
		if ( themecss.setAttribute ) {
				themecss.setAttribute( "rel", "stylesheet" );
				themecss.setAttribute( "type", "text/css" );
				themecss.setAttribute( "href", themecssurl );
		} else {
				themecss.rel = "stylesheet";
				themecss.href = themecssurl;
		}
		//document.getElementById("syntaxhighlighteranchor").appendChild(themecss);
		document.getElementsByTagName("head")[0].insertBefore( themecss, document.getElementById("syntaxhighlighteranchor") );
	})();
	SyntaxHighlighter.config.strings.expandSource = '+ Quelltext aufklappen';
	SyntaxHighlighter.config.strings.help = '?';
	SyntaxHighlighter.config.strings.alert = 'SyntaxHighlighter\n\n';
	SyntaxHighlighter.config.strings.noBrush = 'Keine Syntax-Datei vorhanden für: ';
	SyntaxHighlighter.config.strings.brushNotHtmlScript = 'Die Syntax-Datei ist nicht für die „htmlscript” Option konfiguriert: ';
	SyntaxHighlighter.defaults['auto-links'] = false;
	SyntaxHighlighter.defaults['pad-line-numbers'] = false;
	SyntaxHighlighter.defaults['toolbar'] = false;
	SyntaxHighlighter.defaults['wrap-lines'] = false;
	SyntaxHighlighter.all();
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://jaxenter.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/jaxenter.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.5'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
	</body>
</html>
