<!DOCTYPE html>
<html lang="de-DE"><head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<title>Women in Tech: &quot;Jede Veränderung braucht Vorreiter, Toleranz und Zeit.&quot;</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://jaxenter.de/xmlrpc.php">
		<link rel="shortcut icon" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/favicon.ico" type="image/vnd.microsoft.icon" />
		<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Lato:400,700|Source+Code+Pro:400,600' rel='stylesheet' type='text/css'>
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/bootstrap.min.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/font-awesome.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/screen.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/css/bootstrap-select.min.css">
		<script type="text/javascript">var templateDirUrl = 'https://jaxenter.de/wp-content/themes/jaxenter.de';</script>
                <script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/jquery.min.js"></script>
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-563H99');</script>
	
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In unserer Artikelserie „Women in Tech“ stellen wir inspirierende Frauen vor, die erfolgreich in der IT-Branche Fuß gefasst haben. Heute: Jennifer Pankratz."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://entwickler.de/online/karriere/women-in-tech-jennifer-pankratz-579950899.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Women in Tech: &quot;Jede Veränderung braucht Vorreiter, Toleranz und Zeit.&quot;" />
<meta property="og:description" content="In unserer Artikelserie „Women in Tech“ stellen wir inspirierende Frauen vor, die erfolgreich in der IT-Branche Fuß gefasst haben. Heute: Jennifer Pankratz." />
<meta property="og:url" content="https://entwickler.de/online/karriere/women-in-tech-jennifer-pankratz-579950899.html" />
<meta property="og:site_name" content="JAXenter" />
<meta property="article:tag" content="Diversität" />
<meta property="article:tag" content="Interview" />
<meta property="article:tag" content="Karriere" />
<meta property="article:tag" content="Women in Tech" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-12-04T09:18:48+00:00" />
<meta property="article:modified_time" content="2020-12-04T10:40:16+00:00" />
<meta property="og:updated_time" content="2020-12-04T10:40:16+00:00" />
<meta property="og:image" content="https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz.jpg" />
<meta property="og:image:secure_url" content="https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="450" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jaxenter.de/#website","url":"https://jaxenter.de/","name":"JAXenter","inLanguage":"de-DE","description":"Infos &amp; News f\u00fcr Java, Architektur, Web &amp; DevOps","potentialAction":{"@type":"SearchAction","target":"https://jaxenter.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062#primaryimage","inLanguage":"de-DE","url":"https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz.jpg","width":900,"height":450},{"@type":"WebPage","@id":"https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062#webpage","url":"https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062","name":"Women in Tech: &quot;Jede Ver\u00e4nderung braucht Vorreiter, Toleranz und Zeit.&quot;","isPartOf":{"@id":"https://jaxenter.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062#primaryimage"},"datePublished":"2020-12-04T09:18:48+00:00","dateModified":"2020-12-04T10:40:16+00:00","author":{"@id":"https://jaxenter.de/#/schema/person/57eebc06ea854b897289d31a1948e85a"},"description":"In unserer Artikelserie \u201eWomen in Tech\u201c stellen wir inspirierende Frauen vor, die erfolgreich in der IT-Branche Fu\u00df gefasst haben. Heute: Jennifer Pankratz."},{"@type":["Person"],"@id":"https://jaxenter.de/#/schema/person/57eebc06ea854b897289d31a1948e85a","name":"Jean Kiltz","image":{"@type":"ImageObject","@id":"https://jaxenter.de/#authorlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6aaf0acc12cfa21551491d11d027c17b?s=96&d=wp_user_avatar&r=g","caption":"Jean Kiltz"},"description":"Jean Kiltz ist seit M\u00e4rz 2020 Redakteur bei Software &amp; Support Media. Er hat Geschichte und Kulturanthropologie an der Johannes Gutenberg-Universit\u00e4t Mainz studiert. Danach war er beim ZDF als First-Level-IT-Support angestellt.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JAXenter &raquo; Women in Tech: &#8222;Jede Veränderung braucht Vorreiter, Toleranz und Zeit.&#8220; Kommentar-Feed" href="https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jaxenter.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://jaxenter.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://jaxenter.de/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://jaxenter.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sands-breaking-news-css'  href='https://jaxenter.de/wp-content/plugins/sands-breaking-news/includes/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://jaxenter.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://jaxenter.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.0.13 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/jaxenter.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/jaxenter.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":4000,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b68f42a0021b63881a010e7410207d2c","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":99062,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<link rel='https://api.w.org/' href='https://jaxenter.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jaxenter.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jaxenter.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://jaxenter.de/?p=99062' />
<link rel="alternate" type="application/json+oembed" href="https://jaxenter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjaxenter.de%2Fkarriere%2Fwomen-in-tech-jennifer-pankratz-99062" />
<link rel="alternate" type="text/xml+oembed" href="https://jaxenter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjaxenter.de%2Fkarriere%2Fwomen-in-tech-jennifer-pankratz-99062&#038;format=xml" />
            <style>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</style>
            	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<style type="text/css" id="syntaxhighlighteranchor"></style>
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 



Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
@media print{
article.post.single .social-icons, .footer-menu, #sidebar, .related-posts, .comments-wrapper{
display:none;
}
}		</style>
		
		

			<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/js/bootstrap-select.min.js"></script>


	</head>
	<body class="post-template-default single single-post postid-99062 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-563H99"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		        <header>
                	<div class="topnav">
				<div class="container">
					<div class="row">
						<div class="logo-wrapper pull-left">
							<a href="https://jaxenter.de/" class="logo"></a>
						</div>

						<div class="menu-wrapper pull-left">
							<div class="visible-xs visible-sm">
								<button type="button" class="navbar-toggle">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
							<div class="hidden-xs hidden-sm">
								
<div class="hidden-xs hidden-sm">
	<ul id="menu-menu" class="menu"><li id="menu-item-13610" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-13610"><a href="/">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://jaxenter.de/news">News</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://jaxenter.de/artikel">Artikel</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://jaxenter.de/videos">Videos</a></li>
<li id="menu-item-86812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86812"><a href="https://kiosk.entwickler.de/java-magazin/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_campaign=hauptnavi">Java Magazin</a></li>
<li id="menu-item-77506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77506"><a href="https://e-academy.net/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_campaign=hauptnavi">e.academy</a></li>
<li id="menu-item-77814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77814"><a href="https://jax.de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_campaign=hauptnavi">JAX 2020</a></li>
</ul></div>

							</div>
						</div>
						<div class="search-wrapper pull-right">
							<div class="clearfix">
								<div class="search-label pull-left">Suche</div>
								<div class="search-form pull-left">
									<form method="get" action="https://jaxenter.de/">
										<button class="search-button" id="searchbutton">
											<i class="icon icon-search"></i>
										</button>
										<input type="text" class="search-input" name="s" placeholder="Geben Sie bitte Ihren Suchbegriff ein" onblur="$('.search-wrapper').toggleClass('active');" />
									</form>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
           			<div class="container subnavigation hidden-xs hidden-sm">
		<div class="container">
				<ul id="menu-subnavi-general" class="menu"><li id="menu-item-16648" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16648"><a href="https://jaxenter.de/tag/java">Java</a></li>
<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16645"><a href="https://jaxenter.de/tag/devops">DevOps</a></li>
<li id="menu-item-33513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33513"><a href="https://jaxenter.de/tag/microservices">Microservices</a></li>
<li id="menu-item-79302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79302"><a href="https://jaxenter.de/tag/serverless">Serverless</a></li>
<li id="menu-item-59870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59870"><a href="https://jaxenter.de/tag/kubernetes">Kubernetes</a></li>
<li id="menu-item-59869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59869"><a href="https://jaxenter.de/tag/blockchain">Blockchain</a></li>
<li id="menu-item-16646" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16646"><a href="https://jaxenter.de/tag/eclipse">Eclipse</a></li>
<li id="menu-item-16642" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16642"><a href="https://jaxenter.de/tag/android">Android</a></li>
<li id="menu-item-16641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16641"><a href="https://jaxenter.de/tag/agile">Agile</a></li>
<li id="menu-item-59872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59872"><a href="https://jaxenter.de/tag/machine-learning">Machine Learning</a></li>
</ul>		</div>
	</div>
             </div>

			<div class="subnav hidden-xs hidden-sm">
                  <div class="announcement">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-8 col-md-8 mood-message-top">
                                                                                                            <span class="prefix">DevOps im Jahr 2020:</span>
                                    
                                    <u><a href="https://jaxenter.de/devops/devops-2020-survey-94449">Unsere große DevOps-Umfrage</a></u>                                                            </div>
                            <div class="col-lg-4 col-md-4 text-right hidden-sm hidden-xs">
                                <a href="https://www.facebook.com/JAXenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-facebook icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://twitter.com/jaxenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-twitter icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="http://vimeo.com/jaxtv" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-vimeo-square icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://jaxenter.de/feed" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-rss icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://www.youtube.com/user/VideosJAXenter " class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-youtube icon-stack-1x icon-inverse"></i>
	</span>
</a>


                            </div>
                        </div>
                    </div>
                </div>

			                <div class="highlights hidden-sm hidden-xs">
                    <div class="container">
                        <div class="row">
                                                                                                                            <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2020/10/DOC_MUC20_jaxenter_Beitragsbild_55333_v1_EB-74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p class="title"><a href="https://devopscon.io/munich/?loc=muc" target="_blank" rel="noopener">DevOpsCon Hybrid Edition | 30. Nov. – 03. Dez | München &amp; Online</a></p>
</div>
                                        </div>
                                    </div>
                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2020/10/DYF20_Webbanner_Logo_300x200_59584_v1-74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p style="text-align: left;"><a href="https://develop-your-future.com/en/digital/?utm_medium=referral&amp;utm_source=jaxenter.de&amp;utm_campaign=breadcrumb_dyf_digit220" target="_blank" rel="noopener">Das IT-Job-Event</a></p>
<p style="text-align: left;"><a href="https://develop-your-future.com/en/digital/?utm_medium=referral&amp;utm_source=jaxenter.de&amp;utm_campaign=breadcrumb_dyf_digit220" target="_blank" rel="noopener">02. Dezember 2020</a></p>
</div>
                                        </div>
                                    </div>
                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2020/11/webinale20_Hybrid_Logo_website-74x50.png" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p><a href="https://webinale.de/de/" target="_blank" rel="noopener">webinale Hybrid Edition | 07. – 11. Dezember | Berlin &amp; Online</a></p>
</div>
                                        </div>
                                    </div>
                                                                                    </div>
                    </div>
                </div>
			
          </div>
          <div class="custom_header_wa">
                    </div>
		</header>



	<article class="post single">
							
		
		<div id="main" class="container">
			<div class="row">
				<div id="content" class="col-md-8 col-sm-12">
					
											<div class="old">
															<div class="tagline">Interview mit Jennifer Pankratz</div>
														<h1 class="title">Women in Tech: &#8222;Jede Veränderung braucht Vorreiter, Toleranz und Zeit.&#8220;</h1>
							
									<div class="button-tags-block">
	      	        <a class="boxed-tag-button tags" href="https://jaxenter.de/tag/diversitaet" target="_blank" >
	                  #Diversität 	         </a>   
	      	        <a class="boxed-tag-button tags" href="https://jaxenter.de/tag/interview" target="_blank" >
	                  #Interview 	         </a>   
	      	        <a class="boxed-tag-button tags" href="https://jaxenter.de/tag/karriere" target="_blank" >
	                  #Karriere 	         </a>   
	      	        <a class="boxed-tag-button tags" href="https://jaxenter.de/tag/women-in-tech" target="_blank" >
	                  #Women in Tech 	         </a>   
	      		</div>
								
															<div class="meta">
									<span class="date">
										<i class="icon icon-calendar-o"></i>
																				<time datetime="2020-12-04T11:18">4. Dezember 2020</time>
									</span>

																			<span class="author">
											<i class="icon icon-user"></i>
											Jean Kiltz										</span>
																	</div>
							
															<div class="image">
									<img width="300" height="150" src="https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz.jpg 900w, https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/12/WiT_Aufmacher_900x450_39593_Jennifer_Pankratz-180x90.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />									
									<div class="credits"></div>
								</div>
														
															<div class="excerpt">
									<p>In unserer Artikelserie „Women in Tech“ stellen wir inspirierende Frauen vor, die erfolgreich in der IT-Branche Fuß gefasst haben. Heute im Fokus: Jennifer Pankratz, Storywriterin, Gamedesignerin und PR-Mitarbeiterin bei Piranha Bytes.</p>
								</div>
													</div>
					
					
					
					<div class="text">
						<p>Die Tech-Industrie wird von Männern dominiert – so weit, so schlecht. Doch langsam, aber sicher bekommt der sogenannte Boys Club Gesellschaft von begabten Frauen: Immer mehr Frauen fassen in der Branche Fuß.</p>
<p>Aus diesem Grund wollen wir hier spannenden und inspirierenden Frauen die Möglichkeit geben, sich vorzustellen und zu erzählen, wie und weshalb sie den Weg in die Tech-Branche gewählt haben. Aber auch Themen wie Geschlechtervorurteile, Herausforderungen oder Förderungsmöglichkeiten kommen zur Sprache.</p>
<h2>Unsere Woman in Tech: Jennifer Pankratz</h2>
<p><a href="https://entwickler.de/wp-content/uploads/2020/12/Jennifer_Pankratz_2019_a.png"><img class="alignright wp-image-579950900" src="https://entwickler.de/wp-content/uploads/2020/12/Jennifer_Pankratz_2019_a.png" alt="" width="300" height="235" /></a>Jennifer Pankratz ist seit über einem Jahrzehnt als Storywriterin, Gamedesignerin und im Bereich PR bei der Computerspieleschmiede Piranha Bytes beschäftigt. Als gelernte Sozialpädagogin ist sie klassische Quereinsteigerin und hat ihr Hobby zum Beruf gemacht. Durch den Einstieg über die QA ist sie dafür verantwortlich im Team, Charaktere, Geschichten, Quests und Spielemechaniken zu entwickeln, zu dokumentieren und umzusetzen. Die Spiele an denen sie mitgewirkt hat, wurden inzwischen weltweit mehrere Millionen mal verkauft und prämiert. Neben Ihrer Arbeit, war Jennifer bereits mehrfach Jurymitglied beim deutschen Computerspielpreis.</p>
<h2>Seit wann besteht Dein Interesse für die Tech-Branche?<strong><br />
</strong></h2>
<p>Dank meines Vaters saß ich schon als Kind in den 80ern an seinem C64 und später dann an seinem Amiga. Mein Vater hat mir gezeigt, wie man Computer auseinandernimmt und wieder zusammenbaut und ich habe damals schon sehr gerne Computerspiele gespielt. Dieses Hobby habe ich bis heute behalten und spiele auf dem PC oder diversen Konsolen immer noch sehr gerne.</p>
<p>Darüber hinaus habe ich mir meine Kindheit über jedoch nie vorstellen können, dass man mit solch einem Hobby auch Geld verdienen kann und habe zunächst eher soziale Berufe ins Auge gefasst.</p>
<h2>Wie verlief Dein Weg bis zum jetzigen Job?</h2>
<blockquote style="float: left;width: 250px;margin: 0 10px 0 0;font-family: Lora;font-size: 24px"><p>Mit dem richtigen Sparringspartner ist jeder Weg einfach viel leichter.</p></blockquote>
<p>Nach dem Abitur habe ich einen helfenden Beruf gewählt und &#8222;Soziale Arbeit: Beratung und Management&#8220; an der Universität Duisburg-Essen studiert. Nach meinem Diplom habe ich etwa drei Jahre lang in einer Justizvollzugsanstalt gearbeitet. Auch wenn die Arbeit dort spannend und wichtig war, ging sie mir zunehmend nahe und ich wechselte für etwa ein Jahr in die Arbeiterwohlfahrt in Delegation für das Jugendamt. Da erging es mir jedoch auch nicht viel besser und durch eine unglaublich glückliche Fügung bin ich schließlich über Vitamin B bei Piranha Bytes gelandet und habe mein Hobby zum Beruf gemacht.</p>
<p>Ein paar Freunde haben damals schon bei Piranha Bytes gearbeitet und sie suchten eine/n Tester/in. So habe ich 2008 in der QA (Quality Assessment) angefangen und später dann Fähigkeiten im Bereich Gamedesign und Story dazugelernt.</p>
<h2>Gibt es Personen, die Dich unterstützt haben?</h2>
<p>Neben meinen Eltern, die mir immer ihr Vertrauen geschenkt haben, hat mich vor allem mein Mann unterstützt. Er hat mir nicht nur geholfen, eine Anstellung bei Piranha Bytes zu finden, sondern auch immer an meine Fähigkeiten geglaubt. Mit dem richtigen Sparringspartner ist jeder Weg einfach viel leichter. Er ist als Projektleiter bei Piranha Bytes bis heute ungewöhnlicherweise nicht nur mein Vorgesetzter sondern auch ein kreativer Wegbegleiter. Wir arbeiten auch heute noch im selben Büro und tauschen Ideen aus.</p>
<h2>Hat man Dir Steine in den Weg gelegt?</h2>
<blockquote style="float: right;width: 250px;margin: 0 10px 0 0;font-family: Lora;font-size: 24px"><p>Tendenziell hat mir die Tatsache, dass ich eine Frau bin, eher geholfen, [&#8230;]</p></blockquote>
<p>Es gab zwar hier und da ein verwundertes Gesicht, wenn ich gesagt habe, dass ich nun Computerspiele entwickle, aber diese waren eher von Unwissen und Neugier begleitet. Vielen Menschen muss ich heute noch erklären, dass ich keine Programmiererin bin, da die Entwicklung eines Computerspiels weit mehr Bereiche als diesen umfasst.</p>
<p>Ich kann mich nicht erinnern, dass ich mich jemals irgendwo in der Branche nicht willkommen gefühlt habe. Tendenziell hat mir die Tatsache, dass ich eine Frau bin, eher geholfen, weil ich Menschen schneller in Erinnerung geblieben bin.</p>
<p>Als ich bei Piranha Bytes angefangen habe, war ich die erste Frau. Das machte in meiner Wahrnehmung aber gar keinen Unterschied. Mittlerweile sind wir fünf Frauen hier in unterschiedlichen Bereichen und es könnten noch mehr sein, wenn sich auch mehr Frauen auf offene Stellen bewerben würden.</p>
<h2>Was machst Du bei deiner jetzigen Firma genau?</h2>
<p>Heute designe ich Charaktere und Quests, schreibe Dialoge, denke mir Rätsel aus und setze sie um und mache auch Öffentlichkeitsarbeit. Inhaltlich besteht meine Arbeit also vielmehr aus kreativen Anteilen, denn aus technischen. Programmieren kann ich bis heute nicht, das werde ich für meinen Beruf aber vermutlich auch nie brauchen. Viel wichtiger sind Kenntnisse im Bereich Gameplay und ein gutes Bauchgefühl dafür, was Spaß macht und was nicht.</p>
<p>Wenn ich kann, bleibe ich so lange wie möglich bei Piranha Bytes und entwickle hier weiter Rollenspiele. Mittlerweile arbeite ich am fünften Projekt mit und meine Arbeit sieht je nach Projektphase anders aus. Da unsere Spiele sehr groß sind und wir nur an einem Spiel zur selben Zeit arbeiten, brauchen wir für ein Open World RPG etwa 3-4 Jahre Entwicklungszeit.</p>
<p>Zu Beginn bin ich also in Designprozessen involviert und in der Dokumentation, später dann in der Implementation und am Ende auch im Marketing. Unser Team umfasst etwa 30 Leute und ist eher als familiär zu betrachten. So arbeiten wir häufig im Team, testen die Sachen der anderen und treffen uns regelmäßig in Meetings oder in der Homeoffice-Zeit im Teamspeak.</p>
<h2>An welchen Projekten hast Du bereits mitgearbeitet?</h2>
<p>Bei Risen (2009) war ich vorrangig im Bereich QA tätig, bei Risen 2 (2012), Risen 3 (2014) und ELEX (2017) habe ich im Story- und Gamedesignbereich mitgearbeitet. Jetzt arbeite ich an einem Projekt, das noch nicht veröffentlicht wurde. In den letzten 12 Jahren war ich auch kurzzeitig im Mutterschutz, da wir mittlerweile zwei Kinder haben. Das war jedoch sehr unproblematisch und familienfreundlich in unserer Firma, da ich meine Arbeitszeiten nach Bedarf anpassen konnte und auch in der Elternzeit auf geringfügiger Basis stundenweise weiter arbeiten konnte. So war ich immer im Projekt und hatte dennoch genügend Zeit für die Kinder. In anderen Berufen sieht die Flexibilität sicher ganz anders aus.</p>
<h2>Warum gibt es so wenige Frauen in der Tech-Branche?</h2>
<p>Ich vermute, dass immer noch viele Berufe in der Computerspielebranche nicht sehr bekannt sind, da sie mit Programmierern verwechselt werden. Man müsste also am Bekanntheitsgrad der unterschiedlichen Bereiche arbeiten. Denn wenn ich technisch affin bin und beispielsweise gut zeichnen, Musik machen, schreiben, 3D-Modelle erstellen, animieren oder Effekte erstellen kann oder Interesse habe, genau das zu lernen und gerne kreativ im Team arbeite, dann ist die Branche ebenfalls interessant. Vermutlich kommen viele Mädchen und auch Jungen immer noch nicht auf diese Idee. In meiner Wahrnehmung wird es allerdings langsam mehr.</p>
<p>Darüber hinaus sind viele Arbeitsplätze im Bereich der Computerspieleentwicklung leider häufig immer noch unsicher, da man von Projekt zu Projekt arbeitet, die Finanzierung eines Projektes nicht immer einfach ist und man im Zweifel für einen Arbeitsplatz Reisebereitschaft mitbringen muss. Das passt nicht immer zu einem Modell mit Eigenheim oder Familie. Ich hoffe, dass es in der Zukunft mehr sichere Arbeitsplätze für Entwickler in Deutschland gibt, wenn sich auch noch mehr Firmen in der Branche langfristig etablieren.</p>
<h2>Welche Stereotypen sind dir in Bezug auf „Women in Tech“ schon begegnet?</h2>
<blockquote style="float: left;width: 250px;margin: 0 10px 0 0;font-family: Lora;font-size: 24px"><p>Ich glaube, so gut wie jede Branche profitiert von Diversität.</p></blockquote>
<p>Interessanterweise habe ich in meinem alten Beruf mehr mit Genderklischees zu kämpfen gehabt, wie zum Beispiel: „Frauen gehören nicht in den Knast“.</p>
<p>In der Computerspielebranche habe ich in meinem direkten Umfeld keine Erfahrungen mit Vorurteilen bezüglich meines Geschlechts gemacht. Ich habe jedoch von sexueller Belästigung in anderen Firmen gehört. Insbesondere nehme ich Übergriffigkeiten regelmäßig z.B. auf Social-Media-Kanälen wahr, wenn Frauen aus der Branche zum Beispiel Probleme mit Beleidigungen, Stalkern oder sexueller Belästigung haben.</p>
<p>Dieses Problem ist jedoch aus meiner Sicht nicht spezifisch für die Computerspielebranche, sondern in vielen Bereichen ein generelles Thema, was weiter besprochen und gelöst werden sollte.</p>
<h2>Und warum sollten mehr Frauen in der Tech-Branche arbeiten?</h2>
<blockquote style="float: right;width: 250px;margin: 0 10px 0 0;font-family: Lora;font-size: 24px"><p>Lass dich nicht verunsichern und folge deinem Bauchgefühl.</p></blockquote>
<p>Ich glaube, so gut wie jede Branche profitiert von Diversität. Extreme sind aufgrund Ihrer Einseitigkeit tendenziell eher schlecht. Deshalb ist ein Team, das bunt zusammengemischt ist mit erfahrenen und jungen Leuten, Menschen mit unterschiedlicher Herkunft oder unterschiedlichem Geschlecht häufig breiter gefächert und bildet unsere Gesellschaft auch besser ab. Neue Ideen bringen der Tech-Branche sicher auch mehr frischen Wind und Innovationen. Dabei sehe ich den Fokus der Teamzusammensetzung aber vor allem bei gesundem Wachstum, damit das Team auch zusammenwachsen kann und sich nicht aufreibt. Es hat bei unseren Stellenausschreibungen nie eine Rolle gespielt, welches Geschlecht, Herkunft etc. ein Bewerber oder eine Bewerberin hat, sondern ob die Person Spaß hat, an dem was wir machen und ins Team passt. Wir vertreten die Philosophie, dass wenn man selbst Spaß am Entwickeln hat, die Spieler auch Spaß am Spiel haben. Das waren auch unsere Erfahrungen in der Vergangenheit.</p>
<h2>Wie sieht die Zukunft aus – wird die Diversity-Debatte bald Geschichte sein?</h2>
<p>Das wäre vielleicht ein wenig zu optimistisch. Ich habe jedoch das Gefühl, wir sind da auf einem guten Weg. In den letzten 30 Jahren war stetig zu beobachten, dass typische Männer- und Frauenberufe etwas „aufweichen“. Jede Veränderung braucht Vorreiter, Toleranz und Zeit. Ich denke, das ist hier auch der Fall und die nächste Generation sieht sicher schon wieder bunter aus. Es ist jedoch an uns, weiter darauf zuzuarbeiten, jeden Willkommen zu heißen und allgemein in der Gesellschaft weiter an der Problematik der sexuellen Belästigung und anderer Übergriffigkeiten zu arbeiten und sie aufzudecken.</p>
<h2>Hast Du Tipps für Frauen, die in die Tech-Branche einsteigen möchten?</h2>
<p>Mein Rat gilt sicher für alle Interessierten der Computerspieleentwicklung. Viele Bereiche kann man sich bereits im Internet mit unterschiedlichen Tools und Tutorials ansehen, um herauszufinden, was einem liegt. Mach dich schlau, geh auf Veranstaltungen, trau dich, Menschen aus der Branche anzusprechen und deine Fragen zu stellen. Lass dich nicht verunsichern und folge deinem Bauchgefühl.</p>
					</div>
					
										
					
					
					<div class="social-icons">
						
						<a href="https://www.facebook.com/sharer/sharer.php?u=https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062" target="_blank" class="social-icon facebook">
							<div class="icon"><i class="icon icon-facebook"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="facebook" data-platform-name="0" data-url="https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062" data-url-old=""></span></div>
						</a>
						<a href="https://twitter.com/home?status=Women in Tech: &#8222;Jede Veränderung braucht Vorreiter, Toleranz und Zeit.&#8220; - https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062" target="_blank" class="social-icon twitter">
							<div class="icon"><i class="icon icon-twitter"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="twitter" data-platform-name="0" data-url="https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062" data-url-old=""></span></div>
						</a>
						<a href="https://plus.google.com/share?url=https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062" target="_blank" class="social-icon googleplus">
							<div class="icon"><i class="icon icon-google-plus"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="googleplus" data-platform-name="0" data-url="https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062" data-url-old=""></span></div>
						</a>
					
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062" target="_blank" class="social-icon linkedin">
							<div class="icon"><i class="icon icon-linkedin"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="linkedin" data-platform-name="0" data-url="https://jaxenter.de/karriere/women-in-tech-jennifer-pankratz-99062" data-url-old=""></span></div>
						</a>
					</div>
					
					<div class="row"><div class="more-topics"><div class="col-xs-12 col-md-3"><h3 class="box-headline">Verwandte Themen:</h3></div><div class="col-xs-12 col-md-9">		<div class="button-tags-block">
	      	        <a class="boxed-tag-button btn btn-default tags" href="https://jaxenter.de/tag/diversitaet" target="_blank" >
	                   Diversität 	         </a>   
	      	        <a class="boxed-tag-button btn btn-default tags" href="https://jaxenter.de/tag/interview" target="_blank" >
	                   Interview 	         </a>   
	      	        <a class="boxed-tag-button btn btn-default tags" href="https://jaxenter.de/tag/karriere" target="_blank" >
	                   Karriere 	         </a>   
	      	        <a class="boxed-tag-button btn btn-default tags" href="https://jaxenter.de/tag/women-in-tech" target="_blank" >
	                   Women in Tech 	         </a>   
	      		</div>
	</div></div></div>
					 
						<div class="post-article-box author-box">
							<div class="box-headline">Geschrieben von</div>
							<div class="container-fluid no-padding">
																	<div class="author-row row">
										<div class="author-image col-lg-2 col-sm-2 col-xs-4">
											<img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />										</div>
										<div class="author-info col-lg-10 col-sm-10 col-xs-8">
											<div class="author-name">Jean Kiltz</div>

																							<div class="author-description">
													Jean Kiltz ist seit März 2020 Redakteur bei Software &amp; Support Media. Er hat Geschichte und Kulturanthropologie an der Johannes Gutenberg-Universität Mainz studiert. Danach war er beim ZDF als First-Level-IT-Support angestellt.												</div>
																				
																							<div class="author-more"><a href="https://jaxenter.de/author/jeankiltz">Alle Beiträge von Jean Kiltz</a></div>
																					</div>
									</div>
															</div>
						</div>
					
					
							<div class="related-posts">
								<div class='yarpp-related'>
  <div class="post-article-box related-posts-wrapper test">
	<div class="box-headline">Das könnte Sie auch interessieren!</div>
	<div class="container-fluid no-padding">
		<div class="row">
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/karriere/women-tech-marta-margolis-90584" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2020/01/WiT_Aufmacher_900x450_39593_Marta_Margolis-900x450-190x95.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/01/WiT_Aufmacher_900x450_39593_Marta_Margolis-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/01/WiT_Aufmacher_900x450_39593_Marta_Margolis-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/01/WiT_Aufmacher_900x450_39593_Marta_Margolis-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/01/WiT_Aufmacher_900x450_39593_Marta_Margolis-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2020/01/WiT_Aufmacher_900x450_39593_Marta_Margolis-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/01/WiT_Aufmacher_900x450_39593_Marta_Margolis-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/01/WiT_Aufmacher_900x450_39593_Marta_Margolis-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/01/WiT_Aufmacher_900x450_39593_Marta_Margolis-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/01/WiT_Aufmacher_900x450_39593_Marta_Margolis-900x450.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Women in Tech: &#8222;Die Forschung hat bewiesen, dass Gehirne von Mädchen und Jungen ähnlich strukturiert sind&#8220;						</div>
					</a>
				</div>
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/karriere/women-tech-sandra-parsick-90277" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2019/12/Women_in_Tech_Aufmacher_900x450_39593_Sandra_Parsik-900x450-190x95.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2019/12/Women_in_Tech_Aufmacher_900x450_39593_Sandra_Parsik-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2019/12/Women_in_Tech_Aufmacher_900x450_39593_Sandra_Parsik-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2019/12/Women_in_Tech_Aufmacher_900x450_39593_Sandra_Parsik-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2019/12/Women_in_Tech_Aufmacher_900x450_39593_Sandra_Parsik-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2019/12/Women_in_Tech_Aufmacher_900x450_39593_Sandra_Parsik-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2019/12/Women_in_Tech_Aufmacher_900x450_39593_Sandra_Parsik-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2019/12/Women_in_Tech_Aufmacher_900x450_39593_Sandra_Parsik-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2019/12/Women_in_Tech_Aufmacher_900x450_39593_Sandra_Parsik-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2019/12/Women_in_Tech_Aufmacher_900x450_39593_Sandra_Parsik-900x450.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Women in Tech: &#8222;Wenn man Interesse an Technik hat, soll man sich nicht von irrationalen Ratschlägen beirren lassen&#8220;						</div>
					</a>
				</div>
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/karriere/women-tech-birgit-krenn-88800" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2019/10/Women_in_Tech_Aufmacher_900x450_39593_Birgit_Krenn-900x450-190x95.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2019/10/Women_in_Tech_Aufmacher_900x450_39593_Birgit_Krenn-900x450-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2019/10/Women_in_Tech_Aufmacher_900x450_39593_Birgit_Krenn-900x450-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2019/10/Women_in_Tech_Aufmacher_900x450_39593_Birgit_Krenn-900x450-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2019/10/Women_in_Tech_Aufmacher_900x450_39593_Birgit_Krenn-900x450-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2019/10/Women_in_Tech_Aufmacher_900x450_39593_Birgit_Krenn-900x450-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2019/10/Women_in_Tech_Aufmacher_900x450_39593_Birgit_Krenn-900x450-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2019/10/Women_in_Tech_Aufmacher_900x450_39593_Birgit_Krenn-900x450-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2019/10/Women_in_Tech_Aufmacher_900x450_39593_Birgit_Krenn-900x450-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2019/10/Women_in_Tech_Aufmacher_900x450_39593_Birgit_Krenn-900x450.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Women in Tech: &#8222;Man sollte Frauen nicht ständig erzählen, was sie falsch machen&#8220;						</div>
					</a>
				</div>
					</div>
	</div>
  </div>
</div>
							</div>

																				<div class="post-article-box comments-wrapper">
						<div class="box-headline">Kommentare</div>
							    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Hinterlasse einen Kommentar            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{1,4000}" maxlength=4000 placeholder="Beginne eine Diskussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">4000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Geben Sie den CAPTCHA-Code ein">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5fca12749aece"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5fca12749aece" class="wpdiscuz-cnonce" name="cnonce" value="c5fca12749aece" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,4000}" maxlength=4000 placeholder="Beteilige dich an der Dikussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">4000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Geben Sie den CAPTCHA-Code ein">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5fca12749b216"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5fca12749b216" class="wpdiscuz-cnonce" name="cnonce" value="c5fca12749b216" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://jaxenter.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Alle neuen Kommentare</option>
                                                                                                                            <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="7606749316" /><input type="hidden" name="_wp_http_referer" value="/karriere/women-in-tech-jennifer-pankratz-99062" />                                                                <input type="hidden" value="99062" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        					</div>
														</div>
				<div id="sidebar" class="col-md-4 col-sm-12">
				<div id="text-8" class="widget widget_text">			<div class="textwidget"><iframe style="margin: 0px; padding: 0px; overflow: hidden; border: none; height: 720px; width:100%;" src="https://jax.de/session-qualification/speakerboxjax21/?layout=sidebarfeed&amp;utmtrackerversion=0" scrolling="no"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></div>
		</div><div id="bwp_recent_comments-5" class="widget bwp-rc-widget"><p class="widget-title">Recent Comments</p>
		<ul class="bwp-rc-ulist">
<li class="recent-comment">

    <span class="recent-comment-avatar"><img src="https://secure.gravatar.com/avatar/e728fbbb22dc6bdf81ffac8d6de664d5?s=40&#038;d=https%3A%2F%2Fjaxenter.de%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-96x96.png&#038;r=g" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span>

    

    <span class="recent-comment-single">
      <span class="recent-comment-author">Oliver Drotbohm</span>
      <span class="recent-comment-text">Danke für den tollen Artikel. Es gibt ein paar Kleinigkeiten, die ich überraschend fand: den Begriff "Modular Monolith" finde ich bereits 2015 bei Simon Brown...</span>
      <span>
        <a href="https://jaxenter.de/microservices/microservices-modulithen-monolithen-98691#comment-226810" title="Comment on Microservices, Modulithen, Monolithen">
      		<strong>Microservices, Modulithen, Monolithen</strong>
        </a>
      </span>

    </span>

</li>


<li class="recent-comment">

    <span class="recent-comment-avatar"><img src="https://secure.gravatar.com/avatar/f9588e2ddfe57afd80f4138e3dd8a4b3?s=40&#038;d=https%3A%2F%2Fjaxenter.de%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-96x96.png&#038;r=g" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span>

    

    <span class="recent-comment-single">
      <span class="recent-comment-author">denimbs</span>
      <span class="recent-comment-text">Vielen Dank für den tollen Artikel. Als User bringe ich oAuth2 immer damit in Verbindung, dass ich als User aktiv etwas bestätigen muss bevor ich...</span>
      <span>
        <a href="https://jaxenter.de/microservices-single-sign-on-52625#comment-226149" title="Comment on Microservices authentifizieren: So entwickelt man Single Sign-on für verteilte Systeme">
      		<strong>Microservices authentifizieren: So entwickelt man Single Sign-on für verteilte Systeme</strong>
        </a>
      </span>

    </span>

</li>
		</ul>
</div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21339274/jaxenter.de_contentAD1_Wordpress -->
<div id='div-gpt-ad-1423038811881-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-0'); });
</script>
</div>
</div></div><div id="polls-widget-5" class="widget widget_polls-widget"><p class="widget-title">Polls</p><div id="polls-51" class="wp-polls">
	<form id="polls_form_51" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_51_nonce" name="wp-polls-nonce" value="d33328cdc4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="51" /></p>
		<p><strong>Arbeiten in Zeiten der Pandemie – Sind Sie schon im Home Office?</strong></p><div id="polls-51-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-404" name="poll_51" value="404" /> <label for="poll-answer-404">Ja, ich arbeite Vollzeit im Home Office</label></li>
		<li><input type="radio" id="poll-answer-405" name="poll_51" value="405" /> <label for="poll-answer-405">Ja, allerdings nur teilweise – Ich habe auch einige Office-Termine</label></li>
		<li><input type="radio" id="poll-answer-406" name="poll_51" value="406" /> <label for="poll-answer-406">Nein, ich arbeite im Büro</label></li>
		</ul>
<div class="text-center"><a href="#" class="btn btn-info btn-sm button" onclick="poll_vote(51);"  ><span class="glyphicon glyphicon-ok" aria-hidden="true"></span> VOTE</a></div></div>
	</form>
</div>
<div id="polls-51-loading" class="wp-polls-loading"><img src="https://jaxenter.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div id="media_image-3" class="widget widget_media_image"><a href="https://kiosk.entwickler.de/entwickler-magazin/entwickler-magazin-spezial-vol-24/"><img width="300" height="300" src="https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-300x300.jpg" class="image wp-image-96312  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-300x300.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-150x150.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-200x200.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-170x170.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-80x80.jpg 80w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-130x130.jpg 130w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-180x180.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="aktuelle_magazine-6" class="widget widget_aktuelle_magazine"><p class="widget-title">Aktuelle Magazine</p><div class="aktuelle-ausgaben-wrapper"><div class="aktuelle-ausgabe clearfix"><div class="image"><a href="https://jaxenter.de/magazine/java-magazin"><img width="150" height="210" src="https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153.jpg" class="attachment-150x300 size-150x300 wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153.jpg 1600w, https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153-214x300.jpg 214w, https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153-730x1024.jpg 730w, https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153-107x150.jpg 107w, https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153-768x1077.jpg 768w, https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153-1095x1536.jpg 1095w, https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153-1460x2048.jpg 1460w, https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153-200x281.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153-170x238.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153-57x80.jpg 57w, https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153-93x130.jpg 93w, https://jaxenter.de/wp-content/uploads/2020/11/cover_xxxx_JM1_21_cover@2x_1605707646153-180x252.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="body"><div class="title"><a href="https://jaxenter.de/magazine/java-magazin">Java Magazin</a></div><div class="button"><a href="https://jaxenter.de/magazine/java-magazin" class="button">Alle Infos</a></a></div></div></div></div></div><div id="tag-widget-5" class="widget TagWidget"><a href="https://jaxenter.de/tag/devops"><p class="widget-title">DevOpsCon 2020</p></a><ul class = "posts-by-tag-list"><li class="posts-by-tag-item Cloud DevOps Home Office Kubernetes Women in Tech" id="posts-by-tag-item-99029"><a class="thumb" href="https://jaxenter.de/karriere/homeoffice-web-components-api-angular-monatsrueckblick-99029" title="Home-Office, Web Components API und Angular 11 – Top 10 der beliebtesten Themen im November"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2020/12/shutterstock_1494210434-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/12/shutterstock_1494210434-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/12/shutterstock_1494210434-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/12/shutterstock_1494210434-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/12/shutterstock_1494210434-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/12/shutterstock_1494210434-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/12/shutterstock_1494210434-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2020/12/shutterstock_1494210434-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/12/shutterstock_1494210434-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/12/shutterstock_1494210434.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/karriere/homeoffice-web-components-api-angular-monatsrueckblick-99029">Home-Office, Web Components API und Angular 11 – Top 10 der beliebtesten Themen im November</a></li><li class="posts-by-tag-item Automatisierung CI/CD Continuous Delivery DevOps" id="posts-by-tag-item-98950"><a class="thumb" href="https://jaxenter.de/automatisierung-die-trends-2020-kontinuierlich-mehr-automatisieren-98950" title="Automatisierung: die Trends 2020 &#8211; Kontinuierlich mehr automatisieren"  ><img width="150" height="75" src="https://jaxenter.de/wp-content/uploads/2020/03/Entwickler_Magazin_Header_900x450-1-150x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/03/Entwickler_Magazin_Header_900x450-1-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/03/Entwickler_Magazin_Header_900x450-1-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/03/Entwickler_Magazin_Header_900x450-1-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2020/03/Entwickler_Magazin_Header_900x450-1-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/03/Entwickler_Magazin_Header_900x450-1-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/03/Entwickler_Magazin_Header_900x450-1-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/03/Entwickler_Magazin_Header_900x450-1-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/03/Entwickler_Magazin_Header_900x450-1-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/03/Entwickler_Magazin_Header_900x450-1.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/automatisierung-die-trends-2020-kontinuierlich-mehr-automatisieren-98950">Automatisierung: die Trends 2020 - Kontinuierlich mehr automatisieren</a></li><li class="posts-by-tag-item DevOps DevSecOps Security" id="posts-by-tag-item-98934"><a class="thumb" href="https://jaxenter.de/devops/devsecops-security-monitoring-98934" title="Ab in die Mitte: DevSecOps macht Sicherheit zum Bestandteil des gesamten Software-Lifecycles"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_1850281579-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_1850281579-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_1850281579-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_1850281579-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_1850281579-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_1850281579-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_1850281579-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_1850281579-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_1850281579-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_1850281579.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops/devsecops-security-monitoring-98934">Ab in die Mitte: DevSecOps macht Sicherheit zum Bestandteil des gesamten Software-Lifecycles</a></li><li class="posts-by-tag-item Business COVID-19 DevOps Digitale Transformation Digitalisierung" id="posts-by-tag-item-98876"><a class="thumb" href="https://jaxenter.de/devops/network-operations-center-98876" title="Die Neuerfindung des Network Operations Center"  ><img width="150" height="85" src="https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_484883527-150x85.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_484883527-150x85.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_484883527-300x169.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_484883527-200x113.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_484883527-170x96.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_484883527-120x68.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_484883527-190x107.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_484883527-180x102.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/11/shutterstock_484883527.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops/network-operations-center-98876">Die Neuerfindung des Network Operations Center</a></li><li class="posts-by-tag-item Deployment DevOps IaaS Java" id="posts-by-tag-item-98750"><a class="thumb" href="https://jaxenter.de/die-erste-etappe-einer-langen-reise-98750" title="Die erste Etappe einer langen Reise: Was in zehn Jahren DevOps-Bewegung alles passiert ist"  ><img width="150" height="62" src="https://jaxenter.de/wp-content/uploads/2020/11/6_Diener-150x62.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/11/6_Diener-150x62.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/11/6_Diener-300x124.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/11/6_Diener-1024x424.jpg 1024w, https://jaxenter.de/wp-content/uploads/2020/11/6_Diener-768x318.jpg 768w, https://jaxenter.de/wp-content/uploads/2020/11/6_Diener-1536x636.jpg 1536w, https://jaxenter.de/wp-content/uploads/2020/11/6_Diener-200x83.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/11/6_Diener-170x70.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/11/6_Diener-120x50.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/11/6_Diener-190x79.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/11/6_Diener-180x75.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/11/6_Diener.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/die-erste-etappe-einer-langen-reise-98750">Die erste Etappe einer langen Reise: Was in zehn Jahren DevOps-Bewegung alles passiert ist</a></li><li class="posts-by-tag-item DevOps Karriere" id="posts-by-tag-item-98791"><a class="thumb" href="https://jaxenter.de/devops/edge-home-office-openedge-wochenrueckblick-98791" title="Edge Computing &#038; Management aus dem Home Office – Unsere Top-Themen der Woche"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-180x120.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops/edge-home-office-openedge-wochenrueckblick-98791">Edge Computing & Management aus dem Home Office – Unsere Top-Themen der Woche</a></li></ul></div><div class="skyscraper-ad hidden-xs hidden-sm">
	<div class="skyscraper-top">
        <!-- jaxenter.de_skyscraper1_Wordpress -->
        <div id='div-gpt-ad-1423038811881-4' style='width:160px; height:600px;'>
        </div>
    </div>
    <div class="skyscraper-bottom">
        <!-- jaxenter.de_skyscraper2_Wordpress -->
        <div id='div-gpt-ad-1423038811881-5' style='width:160px; height:600px;'>
        </div>
    </div>
</div>
									</div>
			</div>
		</div>
	</article>




		<footer>
			<div class="footer-menu">
				<div class="container">
					<div class="row menu-wrapper">
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-2" class="widget widget_nav_menu"><p class="widget-title">Online</p><div class="menu-footer-menu-online-container"><ul id="menu-footer-menu-online" class="menu"><li id="menu-item-79978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-79978"><a href="https://jaxenter.de/">JAXenter.de</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://jaxenter.com">JAXenter.com (engl.)</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://entwickler.de">entwickler.de</a></li>
<li id="menu-item-13241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13241"><a href="http://windowsdeveloper.de">Windows Developer</a></li>
<li id="menu-item-13242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13242"><a href="http://phpmagazin.de">PHP Magazin</a></li>
<li id="menu-item-13243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13243"><a href="http://webmagazin.de">WebMagazin</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="wp_editor_widget-28" class="widget WP_Editor_Widget"></div><div id="nav_menu-3" class="widget widget_nav_menu"><p class="widget-title">Magazine</p><div class="menu-footer-menu-magazine-container"><ul id="menu-footer-menu-magazine" class="menu"><li id="menu-item-13244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13244"><a href="/magazine/java-magazin">Java Magazin</a></li>
<li id="menu-item-13252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13252"><a href="http://jaxenter.com/jax-magazine">JAX Magazine (engl.)</a></li>
<li id="menu-item-13246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13246"><a href="https://entwickler.de/javascript-kompendium">JavaScript Kompendium</a></li>
<li id="menu-item-13247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13247"><a href="http://entwickler-magazin.de">Entwickler Magazin</a></li>
<li id="menu-item-13248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13248"><a href="http://mobiletechnology.de">Mobile Technology Magazin</a></li>
<li id="menu-item-13249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13249"><a href="http://phpmagazin.de">PHP Magazin</a></li>
<li id="menu-item-13250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13250"><a href="http://windowsdeveloper.de">Windows Developer</a></li>
<li id="menu-item-13251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13251"><a href="https://entwickler.de/cloud-compendium">Cloud Compendium</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-4" class="widget widget_nav_menu"><p class="widget-title">Konferenzen</p><div class="menu-footer-menu-konferenzen-container"><ul id="menu-footer-menu-konferenzen" class="menu"><li id="menu-item-13253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13253"><a href="https://jax.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX, W-JAX</a></li>
<li id="menu-item-13254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13254"><a href="https://jaxlondon.com?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX London</a></li>
<li id="menu-item-54582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54582"><a href="https://devops.jaxlondon.com/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX DevOps (London)</a></li>
<li id="menu-item-13256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13256"><a href="https://serverless-architecture.io/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Serverless Architecture Conference</a></li>
<li id="menu-item-13257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13257"><a href="https://mlconference.ai/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Machine Learning Conference</a></li>
<li id="menu-item-13263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13263"><a href="https://devopsconference.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">DevOps Conference</a></li>
<li id="menu-item-13258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13258"><a href="https://iotcon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">IoT Conference</a></li>
<li id="menu-item-13259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13259"><a href="https://blockchainconf.net/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Blockchain Technology Conference</a></li>
<li id="menu-item-13260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13260"><a href="https://mobiletechcon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">MobileTech Conference</a></li>
<li id="menu-item-13261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13261"><a href="https://basta.net?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">BASTA!</a></li>
<li id="menu-item-13262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13262"><a href="https://phpconference.com?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">International PHP Conference</a></li>
<li id="menu-item-54428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54428"><a href="https://javascript-conference.com/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">International JavaScript Conference</a></li>
<li id="menu-item-54429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54429"><a href="https://apiconference.net/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">API Conference</a></li>
<li id="menu-item-54427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54427"><a href="https://webinale.de/de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Webinale</a></li>
<li id="menu-item-54430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54430"><a href="https://entwickler-konferenz.de/de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">EKON</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-5" class="widget widget_nav_menu"><p class="widget-title">S&#038;S Media</p><div class="menu-footer-menu-ss-media-container"><ul id="menu-footer-menu-ss-media" class="menu"><li id="menu-item-13269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13269"><a href="https://e-academy.net/">e.academy</a></li>
<li id="menu-item-13267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13267"><a href="http://entwickler-kiosk.de">entwickler.kiosk</a></li>
<li id="menu-item-79980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79980"><a href="https://tutorials.entwickler.de/">entwickler.tutorials</a></li>
<li id="menu-item-13268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13268"><a href="http://entwickler-press.de">entwickler.press</a></li>
<li id="menu-item-79979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79979"><a href="https://entwickler.de/jobs">entwickler.jobs</a></li>
<li id="menu-item-13264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13264"><a href="http://sandsmedia.com/de/unternehmen">Über Software &#038; Support Media</a></li>
<li id="menu-item-13265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13265"><a href="http://sandsmedia.com/de/sponsoring-advertising">Sponsoring &#038; Advertising</a></li>
<li id="menu-item-13266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13266"><a href="http://sandsmedia.com/de/karriere">Karriere &#038; Stellenangebote</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a href="http://sandsmedia.com/de/kontakt">Kontakt &#038; Anschrift</a></li>
</ul></div></div>						</div>
						<div class="col-lg-4 col-sm-12">
							<div class="widget">
								<p class="widget-title">Follow us</p>
								
								<div class="socialmedia-wrapper">
									<a href="https://www.facebook.com/JAXenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-facebook icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://twitter.com/jaxenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-twitter icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="http://vimeo.com/jaxtv" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-vimeo-square icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://jaxenter.de/feed" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-rss icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://www.youtube.com/user/VideosJAXenter " class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-youtube icon-stack-1x icon-inverse"></i>
	</span>
</a>


								</div>
							</div>

							<div class="widget widget_newsletter">
								<p class="widget-title">Newsletter</p>
                                
                                <p class="newsletter-icon pull-left">
                                <a href="https://jaxenter.de/newsletter"> <img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/icon-newsletter-footer.png" alt="Newsletter" /></a>
                                </p>
                                <p class="newsletter-info-footer"><a href="https://jaxenter.de/newsletter">Jetzt den JAXenter <br />Newsletter bestellen!</a></p>
								
							</div>
						</div>
					</div>
					
					<div class="row search-wrapper">
						<div class="col-lg-12">
							<form method="get" action="https://jaxenter.de/">
								<input type="text" name="s" />
								<button><i class="icon icon-search"></i></button>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div class="footer-bottom">
				<div class="container">
					<div class="row">
						<div class="logo-wrapper col-lg-6 col-md-6 col-sm-6 col-xs-6">
							<img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/logo-footer.png" alt="jaxenter.de" />
						</div>
						<div class="menu-wrapper col-lg-6 col-md-6 col-sm-6 col-xs-6">
							<ul id="menu-footer" class="menu"><li id="menu-item-16359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16359"><a href="http://sandsmedia.com/">Software &#038; Support Media Group</a></li>
<li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://jaxenter.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-13233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13233"><a href="https://jaxenter.de/impressum">Impressum</a></li>
</ul>						</div>
					</div>
				</div>
			</div>
		</footer>

		<script type="text/javascript">var templateDirUrl = 'https://jaxenter.de/wp-content/themes/jaxenter.de';</script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap.min.js"></script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/js/bootstrap-select.min.js"></script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/functions.js"></script>
		
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shCore.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushAS3.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushBash.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushColdFusion.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushClojure.js?ver=20090602'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCpp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCSharp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCss.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDelphi.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDiff.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushErlang.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushFSharp.js?ver=20091003'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushGroovy.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJava.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJavaFX.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJScript.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushLatex.js?ver=20090613'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushMatlabKey.js?ver=20091209'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushObjC.js?ver=20091207'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPerl.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPhp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPlain.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPowerShell.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPython.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushR.js?ver=20100919'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushRuby.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushScala.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushSql.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushVb.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushXml.js?ver=3.0.9b'></script>
<script type='text/javascript'>
	(function(){
		var corecss = document.createElement('link');
		var themecss = document.createElement('link');
		var corecssurl = "https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shCore.css?ver=3.0.9b";
		if ( corecss.setAttribute ) {
				corecss.setAttribute( "rel", "stylesheet" );
				corecss.setAttribute( "type", "text/css" );
				corecss.setAttribute( "href", corecssurl );
		} else {
				corecss.rel = "stylesheet";
				corecss.href = corecssurl;
		}
		document.getElementsByTagName("head")[0].insertBefore( corecss, document.getElementById("syntaxhighlighteranchor") );
		var themecssurl = "https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shThemeMidnight.css?ver=3.0.9b";
		if ( themecss.setAttribute ) {
				themecss.setAttribute( "rel", "stylesheet" );
				themecss.setAttribute( "type", "text/css" );
				themecss.setAttribute( "href", themecssurl );
		} else {
				themecss.rel = "stylesheet";
				themecss.href = themecssurl;
		}
		//document.getElementById("syntaxhighlighteranchor").appendChild(themecss);
		document.getElementsByTagName("head")[0].insertBefore( themecss, document.getElementById("syntaxhighlighteranchor") );
	})();
	SyntaxHighlighter.config.strings.expandSource = '+ Quelltext aufklappen';
	SyntaxHighlighter.config.strings.help = '?';
	SyntaxHighlighter.config.strings.alert = 'SyntaxHighlighter\n\n';
	SyntaxHighlighter.config.strings.noBrush = 'Keine Syntax-Datei vorhanden für: ';
	SyntaxHighlighter.config.strings.brushNotHtmlScript = 'Die Syntax-Datei ist nicht für die „htmlscript” Option konfiguriert: ';
	SyntaxHighlighter.defaults['auto-links'] = false;
	SyntaxHighlighter.defaults['pad-line-numbers'] = false;
	SyntaxHighlighter.defaults['toolbar'] = false;
	SyntaxHighlighter.defaults['wrap-lines'] = false;
	SyntaxHighlighter.all();
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://jaxenter.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jaxenter.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/jaxenter.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: jaxenter.de @ 2020-12-04 12:41:56 by W3 Total Cache
-->