<!DOCTYPE html>
<html lang="de-DE"><head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<title>Neue Version des entwickler.kiosk: Intelligente Suche und Highlights der Woche - JAXenter</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://jaxenter.de/xmlrpc.php">
		<link rel="shortcut icon" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/favicon.ico" type="image/vnd.microsoft.icon" />
		<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Lato:400,700|Source+Code+Pro:400,600' rel='stylesheet' type='text/css'>
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/bootstrap.min.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/font-awesome.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/stylesheets/screen.css">
		<link rel="stylesheet" type="text/css" href="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/css/bootstrap-select.min.css">
		<script type="text/javascript">var templateDirUrl = 'https://jaxenter.de/wp-content/themes/jaxenter.de';</script>
                <script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/jquery.min.js"></script>
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-563H99');</script>
	
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vor einem Jahr haben wir bei S&amp;S Media den entwickler.kiosk neu gelauncht und seitdem stetig daran gearbeitet, ihn noch besser zu machen. Darum freuen wir uns, heute den neuen entwickler.kiosk präsentieren zu können: Die digitale Wissensplattform mit über 10.000 Experten-Beiträgen."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://entwickler.de/online/web/intelligente-suche-highlights-579944340.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neue Version des entwickler.kiosk: Intelligente Suche und Highlights der Woche - JAXenter" />
<meta property="og:description" content="Vor einem Jahr haben wir bei S&amp;S Media den entwickler.kiosk neu gelauncht und seitdem stetig daran gearbeitet, ihn noch besser zu machen. Darum freuen wir uns, heute den neuen entwickler.kiosk präsentieren zu können: Die digitale Wissensplattform mit über 10.000 Experten-Beiträgen." />
<meta property="og:url" content="https://entwickler.de/online/web/intelligente-suche-highlights-579944340.html" />
<meta property="og:site_name" content="JAXenter" />
<meta property="article:tag" content="entwickler.kiosk" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-09-14T12:00:37+00:00" />
<meta property="article:modified_time" content="2020-09-14T12:18:25+00:00" />
<meta property="og:updated_time" content="2020-09-14T12:18:25+00:00" />
<meta property="og:image" content="https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e.jpg" />
<meta property="og:image:secure_url" content="https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="300" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jaxenter.de/#website","url":"https://jaxenter.de/","name":"JAXenter","inLanguage":"de-DE","description":"Infos &amp; News f\u00fcr Java, Architektur, Web &amp; DevOps","potentialAction":{"@type":"SearchAction","target":"https://jaxenter.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://jaxenter.de/java/entwickler-kiosk-highlights-98085#primaryimage","inLanguage":"de-DE","url":"https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e.jpg","width":600,"height":300},{"@type":"WebPage","@id":"https://jaxenter.de/java/entwickler-kiosk-highlights-98085#webpage","url":"https://jaxenter.de/java/entwickler-kiosk-highlights-98085","name":"Neue Version des entwickler.kiosk: Intelligente Suche und Highlights der Woche - JAXenter","isPartOf":{"@id":"https://jaxenter.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://jaxenter.de/java/entwickler-kiosk-highlights-98085#primaryimage"},"datePublished":"2020-09-14T12:00:37+00:00","dateModified":"2020-09-14T12:18:25+00:00","author":{"@id":"https://jaxenter.de/#/schema/person/414da884dfe0af9af5371341b0aac7ef"},"description":"Vor einem Jahr haben wir bei S&S Media den entwickler.kiosk neu gelauncht und seitdem stetig daran gearbeitet, ihn noch besser zu machen. Darum freuen wir uns, heute den neuen entwickler.kiosk pr\u00e4sentieren zu k\u00f6nnen: Die digitale Wissensplattform mit \u00fcber 10.000 Experten-Beitr\u00e4gen. "},{"@type":["Person"],"@id":"https://jaxenter.de/#/schema/person/414da884dfe0af9af5371341b0aac7ef","name":"Redaktion JAXenter","image":{"@type":"ImageObject","@id":"https://jaxenter.de/#authorlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6a4ad402b592f41c2e8be2961bff851f?s=96&d=wp_user_avatar&r=g","caption":"Redaktion JAXenter"},"sameAs":["https://twitter.com/jaxenter"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="JAXenter &raquo; Neue Version des entwickler.kiosk: Intelligente Suche und Highlights der Woche Kommentar-Feed" href="https://jaxenter.de/java/entwickler-kiosk-highlights-98085/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jaxenter.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://jaxenter.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://jaxenter.de/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://jaxenter.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sands-breaking-news-css'  href='https://jaxenter.de/wp-content/plugins/sands-breaking-news/includes/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://jaxenter.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://jaxenter.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.0.13 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/jaxenter.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/jaxenter.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Dein Kommentar wurde zur Freischaltung vorgelegt.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":4000,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b68f42a0021b63881a010e7410207d2c","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":98085,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<link rel='https://api.w.org/' href='https://jaxenter.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jaxenter.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jaxenter.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://jaxenter.de/?p=98085' />
<link rel="alternate" type="application/json+oembed" href="https://jaxenter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjaxenter.de%2Fjava%2Fentwickler-kiosk-highlights-98085" />
<link rel="alternate" type="text/xml+oembed" href="https://jaxenter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjaxenter.de%2Fjava%2Fentwickler-kiosk-highlights-98085&#038;format=xml" />
            <style>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</style>
            	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<style type="text/css" id="syntaxhighlighteranchor"></style>
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 



Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
@media print{
article.post.single .social-icons, .footer-menu, #sidebar, .related-posts, .comments-wrapper{
display:none;
}
}		</style>
		
		

			<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/js/bootstrap-select.min.js"></script>

		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"Wir haben unsere Cookie-Policy geändert. Wir verwenden Cookies, um Ihnen die bestmögliche Surferfahrung auf unseren Webseiten zu bieten. Darunter fallen auch Cookies von Social-Media-Diensten, insofern Inhalte von diesen Diensten auf unseren Webseiten eingebettet sind. Diese Cookies können Ihre Nutzung unserer Webseiten tracken. Wir und unsere Partner verwenden ebenfalls Cookies, um sicherzustellen, dass Ihnen für Sie relevante Werbeinhalte gezeigt werden.","dismiss":"Verstanden","learnMore":"Mehr Infos","link":"https://jaxenter.de/datenschutz","theme":"dark-bottom"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->


	</head>
	<body class="post-template-default single single-post postid-98085 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-563H99"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		        <header>
                	<div class="topnav">
				<div class="container">
					<div class="row">
						<div class="logo-wrapper pull-left">
							<a href="https://jaxenter.de/" class="logo"></a>
						</div>

						<div class="menu-wrapper pull-left">
							<div class="visible-xs visible-sm">
								<button type="button" class="navbar-toggle">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
							<div class="hidden-xs hidden-sm">
								
<div class="hidden-xs hidden-sm">
	<ul id="menu-menu" class="menu"><li id="menu-item-13610" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-13610"><a href="/">Home</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://jaxenter.de/news">News</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://jaxenter.de/artikel">Artikel</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://jaxenter.de/videos">Videos</a></li>
<li id="menu-item-86812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86812"><a href="https://kiosk.entwickler.de/java-magazin/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_campaign=hauptnavi">Java Magazin</a></li>
<li id="menu-item-77506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77506"><a href="https://e-academy.net/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_campaign=hauptnavi">e.academy</a></li>
<li id="menu-item-77814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77814"><a href="https://jax.de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_campaign=hauptnavi">JAX 2020</a></li>
</ul></div>

							</div>
						</div>
						<div class="search-wrapper pull-right">
							<div class="clearfix">
								<div class="search-label pull-left">Suche</div>
								<div class="search-form pull-left">
									<form method="get" action="https://jaxenter.de/">
										<button class="search-button" id="searchbutton">
											<i class="icon icon-search"></i>
										</button>
										<input type="text" class="search-input" name="s" placeholder="Geben Sie bitte Ihren Suchbegriff ein" onblur="$('.search-wrapper').toggleClass('active');" />
									</form>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
           			<div class="container subnavigation hidden-xs hidden-sm">
		<div class="container">
				<ul id="menu-subnavi-general" class="menu"><li id="menu-item-16648" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16648"><a href="https://jaxenter.de/tag/java">Java</a></li>
<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16645"><a href="https://jaxenter.de/tag/devops">DevOps</a></li>
<li id="menu-item-33513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33513"><a href="https://jaxenter.de/tag/microservices">Microservices</a></li>
<li id="menu-item-79302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79302"><a href="https://jaxenter.de/tag/serverless">Serverless</a></li>
<li id="menu-item-59870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59870"><a href="https://jaxenter.de/tag/kubernetes">Kubernetes</a></li>
<li id="menu-item-59869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59869"><a href="https://jaxenter.de/tag/blockchain">Blockchain</a></li>
<li id="menu-item-16646" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16646"><a href="https://jaxenter.de/tag/eclipse">Eclipse</a></li>
<li id="menu-item-16642" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16642"><a href="https://jaxenter.de/tag/android">Android</a></li>
<li id="menu-item-16641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-16641"><a href="https://jaxenter.de/tag/agile">Agile</a></li>
<li id="menu-item-59872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59872"><a href="https://jaxenter.de/tag/machine-learning">Machine Learning</a></li>
</ul>		</div>
	</div>
             </div>

			<div class="subnav hidden-xs hidden-sm">
                  <div class="announcement">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-8 col-md-8 mood-message-top">
                                                                                                            <span class="prefix">DevOps im Jahr 2020:</span>
                                    
                                    <u><a href="https://jaxenter.de/devops/devops-2020-survey-94449">Unsere große DevOps-Umfrage</a></u>                                                            </div>
                            <div class="col-lg-4 col-md-4 text-right hidden-sm hidden-xs">
                                <a href="https://www.facebook.com/JAXenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-facebook icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://twitter.com/jaxenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-twitter icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="http://vimeo.com/jaxtv" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-vimeo-square icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://jaxenter.de/feed" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-rss icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://www.youtube.com/user/VideosJAXenter " class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-youtube icon-stack-1x icon-inverse"></i>
	</span>
</a>


                            </div>
                        </div>
                    </div>
                </div>

			                <div class="highlights hidden-sm hidden-xs">
                    <div class="container">
                        <div class="row">
                                                                                                                            <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2015/07/WJAX_Eventgrafik_74x50_30073_v1-74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p class="title"><a href="https://jax.de/mainz" target="_blank" rel="noopener">JAX 2020 Hybrid Edition | 7. &#8211; 11. September | Mainz &amp; Online</a></p>
</div>
                                        </div>
                                    </div>
                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2020/08/DYF_digital_Logo_schwarz-74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p style="text-align: left;"><a href="https://develop-your-future.com/en/digital/?utm_medium=referral&amp;utm_source=jaxenter.de&amp;utm_campaign=breadcrumb_dyf_digit20" target="_blank" rel="noopener">Develop Your Future Digital<br />
23. September 2020</a></p>
</div>
                                        </div>
                                    </div>
                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                        <div class="highlight clearfix">
                                                                                                                                        <div class="image">
                                                                                                    <img src="https://jaxenter.de/wp-content/uploads/2020/06/w-jax-2020-Hybrid-300x200-1-74x50.jpg" width="74" height="50" />
                                                </div>
                                                                                        <div class="text"><p><a href="https://jax.de/muenchen" target="_blank" rel="noopener">W-JAX 2020 Hybrid Edition | 2. bis 6. November | München &amp; Online</a></p>
</div>
                                        </div>
                                    </div>
                                                                                    </div>
                    </div>
                </div>
			
          </div>
          <div class="custom_header_wa">
                    </div>
		</header>



	<article class="post single">
							
		
		<div id="main" class="container">
			<div class="row">
				<div id="content" class="col-md-8 col-sm-12">
					
											<div class="old">
															<div class="tagline">Präziser - Relevanter  - Schöner</div>
														<h1 class="title">Neue Version des entwickler.kiosk: Intelligente Suche und Highlights der Woche</h1>
							
									<div class="button-tags-block">
	      	        <a class="boxed-tag-button tags" href="https://jaxenter.de/tag/entwickler-kiosk" target="_blank" >
	                  #entwickler.kiosk 	         </a>   
	      		</div>
								
															<div class="meta">
									<span class="date">
										<i class="icon icon-calendar-o"></i>
																				<time datetime="2020-09-14T14:00">14. September 2020</time>
									</span>

																			<span class="author">
											<i class="icon icon-user"></i>
											Redaktion JAXenter										</span>
																	</div>
							
															<div class="image">
									<img width="300" height="150" src="https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e.jpg" class="attachment-300x300 size-300x300 wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e.jpg 600w, https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/09/97735b7b-d2f2-405d-83b4-626e676bd65e-180x90.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />									
									<div class="credits"></div>
								</div>
														
															<div class="excerpt">
									<p>Vor einem Jahr haben wir bei S&#038;S Media den entwickler.kiosk neu gelauncht und seitdem stetig daran gearbeitet, ihn noch besser zu machen. Darum freuen wir uns, heute den neuen entwickler.kiosk präsentieren zu können: Die digitale Wissensplattform mit über 10.000 Experten-Beiträgen. </p>
								</div>
													</div>
					
					
					
					<div class="text">
						<p>Entwickler Kiosk ist das digitale Abonnement für sämtliche Magazine von S&amp;S Media. Seit ihrem Start ist die Plattform kontinuierlich gewachsen und bietet mittlerweile über <strong>10.000 Fachartikel für Software-Professionals</strong> &#8211; von <strong>JavaScript</strong>, <strong>Python</strong> und <strong>PHP</strong> über <strong>C#,</strong> <strong>Azure</strong> und <strong>.NET</strong> bis zu <strong>Java</strong>, <strong>DevOps</strong> und <strong>Software-Architektur</strong>.</p>
<p><a href="https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-14.00.04.png"><img class="aligncenter size-full wp-image-98098" src="https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-14.00.04.png" alt="" width="574" height="382" srcset="https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-14.00.04.png 574w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-14.00.04-300x200.png 300w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-14.00.04-150x100.png 150w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-14.00.04-200x133.png 200w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-14.00.04-170x113.png 170w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-14.00.04-120x80.png 120w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-14.00.04-74x50.png 74w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-14.00.04-190x126.png 190w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-14.00.04-180x120.png 180w" sizes="(max-width: 574px) 100vw, 574px" /></a></p>
<h2>Der neue entwickler.kiosk:  Präziser &#8211; Relevanter  &#8211; Schöner.</h2>
<p>In der neuen Version des Kiosks wurden zahlreiche Features umgesetzt, die das Kiosk-Erlebnis weiter verbessern: Auf der Startseite findet Ihr jetzt jede Woche die handverlesenen <strong>Empfehlungen aus der Redaktion. </strong>Unsere Highlights der Woche fassen für dich zusammen, was die IT-Welt aktuell bewegt, unsere Artikelserien bieten dir Lesestoff für jeden Tag und dank der Ausgabe der Woche verpasst du nie ein neues Magazin!</p>
<p><a href="https://jaxenter.de/wp-content/uploads/2020/09/e60e41c5-c52a-49c6-9f0a-7268523bb3e3.jpg"><img class="aligncenter size-full wp-image-98086" src="https://jaxenter.de/wp-content/uploads/2020/09/e60e41c5-c52a-49c6-9f0a-7268523bb3e3.jpg" alt="" width="600" height="300" srcset="https://jaxenter.de/wp-content/uploads/2020/09/e60e41c5-c52a-49c6-9f0a-7268523bb3e3.jpg 600w, https://jaxenter.de/wp-content/uploads/2020/09/e60e41c5-c52a-49c6-9f0a-7268523bb3e3-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/09/e60e41c5-c52a-49c6-9f0a-7268523bb3e3-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/09/e60e41c5-c52a-49c6-9f0a-7268523bb3e3-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/09/e60e41c5-c52a-49c6-9f0a-7268523bb3e3-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/09/e60e41c5-c52a-49c6-9f0a-7268523bb3e3-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/09/e60e41c5-c52a-49c6-9f0a-7268523bb3e3-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/09/e60e41c5-c52a-49c6-9f0a-7268523bb3e3-180x90.jpg 180w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Überarbeitet wurde zudem die<strong> intelligente Themensuche</strong>. Sie durchforstet nicht einfach nur das gesamte Digitalarchiv, sondern bereitet die Inhalte auch auf: Artikelserie, Kolumne oder in unseren Magazinen stöbern? Du hast die Wahl!</p>
<p><a href="https://jaxenter.de/wp-content/uploads/2020/09/7d80f295-a83d-4c5f-9993-1ca0e33cd092.jpg"><img class="aligncenter size-full wp-image-98087" src="https://jaxenter.de/wp-content/uploads/2020/09/7d80f295-a83d-4c5f-9993-1ca0e33cd092.jpg" alt="" width="600" height="300" srcset="https://jaxenter.de/wp-content/uploads/2020/09/7d80f295-a83d-4c5f-9993-1ca0e33cd092.jpg 600w, https://jaxenter.de/wp-content/uploads/2020/09/7d80f295-a83d-4c5f-9993-1ca0e33cd092-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/09/7d80f295-a83d-4c5f-9993-1ca0e33cd092-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/09/7d80f295-a83d-4c5f-9993-1ca0e33cd092-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/09/7d80f295-a83d-4c5f-9993-1ca0e33cd092-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/09/7d80f295-a83d-4c5f-9993-1ca0e33cd092-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/09/7d80f295-a83d-4c5f-9993-1ca0e33cd092-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/09/7d80f295-a83d-4c5f-9993-1ca0e33cd092-180x90.jpg 180w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Jeder von uns kennt das, insbesondere in hektischen Projektzeiten: Hab ich das jetzt schon gelesen oder nicht? Diese Frage braucht man sich dank der neuen <strong>&#8222;Bereits gelesen&#8220;-Funktionalität</strong> nie wieder stellen: Sobald Ihr einen Artikel gelesen habt, setzen wir einen Haken dran! Ungelesene News habt Ihr damit immer im Blick.</p>
<p><a href="https://jaxenter.de/wp-content/uploads/2020/09/e49a4412-4452-4f55-93af-ff01e5cdb341.jpg"><img class="aligncenter size-full wp-image-98088" src="https://jaxenter.de/wp-content/uploads/2020/09/e49a4412-4452-4f55-93af-ff01e5cdb341.jpg" alt="" width="600" height="300" srcset="https://jaxenter.de/wp-content/uploads/2020/09/e49a4412-4452-4f55-93af-ff01e5cdb341.jpg 600w, https://jaxenter.de/wp-content/uploads/2020/09/e49a4412-4452-4f55-93af-ff01e5cdb341-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/09/e49a4412-4452-4f55-93af-ff01e5cdb341-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/09/e49a4412-4452-4f55-93af-ff01e5cdb341-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/09/e49a4412-4452-4f55-93af-ff01e5cdb341-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/09/e49a4412-4452-4f55-93af-ff01e5cdb341-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/09/e49a4412-4452-4f55-93af-ff01e5cdb341-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/09/e49a4412-4452-4f55-93af-ff01e5cdb341-180x90.jpg 180w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h2><img class="aligncenter wp-image-27171 size-medium alignright" src="https://kiosk.entwickler.de/wp-content/uploads/2020/09/cover_x_EK_Special_Vol4_cover@2x_1598604163844-214x300-1.jpg" alt="" width="214" height="300" />Entwickler-Kiosk-Spezial</h2>
<p>Zum Kiosk-Relaunch haben wir nicht nur neue Features, sondern auch feinsten Extra-Content für Euch vorbereitet: das Kiosk-Special zu Python!</p>
<p><strong>Mehr als Machine Learning</strong></p>
<p>Python hat sich in den letzten Jahren zu einer der beliebtesten Programmiersprachen gemausert. 1991 von Guido van Rossum als Hobbyprojekt gestartet, dominiert die Sprache heute den Bereich der Data Science und des Machine Learning.</p>
<p>Doch nicht nur dort glänzt Python, wie unsere neue Entwickler-Kiosk-Spezialausgabe zu erzählen weiß: Lernt die Grundlagen von Python kennen in unserer ausführlichen 7-teiligen Einführung! Taucht tief ein in spezifische Problemstellungen und neue Anwendungsfälle! Entdeckt praktische Tipps und Tricks von ausgesprochenen Python-Profis!</p>
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h2>Kiosk-Abomodelle</h2>
<p><strong>Entwickler Kiosk</strong> gibt es im Monats- sowie im Jahresabo für Teams, Unternehmen und Einzelpersonen. Du bist bereits ein Print-Abonnent? Wir belohnen deine Treue. Schließ ein entwickler.kiosk-Jahresabo mit deinem Abocode* ab und du erhältst <strong>50 % Rabatt.</strong></p>
<p><a href="https://jaxenter.de/wp-content/uploads/2020/09/8b29c65b-2db9-456c-84d3-bff6cc122626.jpg"><img class="aligncenter size-full wp-image-98090" src="https://jaxenter.de/wp-content/uploads/2020/09/8b29c65b-2db9-456c-84d3-bff6cc122626.jpg" alt="" width="600" height="420" srcset="https://jaxenter.de/wp-content/uploads/2020/09/8b29c65b-2db9-456c-84d3-bff6cc122626.jpg 600w, https://jaxenter.de/wp-content/uploads/2020/09/8b29c65b-2db9-456c-84d3-bff6cc122626-300x210.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/09/8b29c65b-2db9-456c-84d3-bff6cc122626-150x105.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/09/8b29c65b-2db9-456c-84d3-bff6cc122626-200x140.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/09/8b29c65b-2db9-456c-84d3-bff6cc122626-170x119.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/09/8b29c65b-2db9-456c-84d3-bff6cc122626-114x80.jpg 114w, https://jaxenter.de/wp-content/uploads/2020/09/8b29c65b-2db9-456c-84d3-bff6cc122626-186x130.jpg 186w, https://jaxenter.de/wp-content/uploads/2020/09/8b29c65b-2db9-456c-84d3-bff6cc122626-180x126.jpg 180w" sizes="(max-width: 600px) 100vw, 600px" /></a><a href="https://kiosk.entwickler.de/unsere-angebote/"><img class="aligncenter wp-image-98091 size-full" src="https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-13.43.15.png" alt="" width="233" height="77" srcset="https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-13.43.15.png 233w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-13.43.15-150x50.png 150w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-13.43.15-200x66.png 200w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-13.43.15-170x56.png 170w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-13.43.15-120x40.png 120w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-13.43.15-190x63.png 190w, https://jaxenter.de/wp-content/uploads/2020/09/Bildschirmfoto-2020-09-14-um-13.43.15-180x59.png 180w" sizes="(max-width: 233px) 100vw, 233px" /></a></p>
</div>
</div>
<p style="text-align: right;"><small>*Deinen Abocode findest Du auf der Rechnung für Dein Abonnement bzw. auf dem Adressaufkleber des Printmagazins.</small></p>
					</div>
					
										
					
					
					<div class="social-icons">
						
						<a href="https://www.facebook.com/sharer/sharer.php?u=https://jaxenter.de/java/entwickler-kiosk-highlights-98085" target="_blank" class="social-icon facebook">
							<div class="icon"><i class="icon icon-facebook"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="facebook" data-platform-name="0" data-url="https://jaxenter.de/java/entwickler-kiosk-highlights-98085" data-url-old=""></span></div>
						</a>
						<a href="https://twitter.com/home?status=Neue Version des entwickler.kiosk: Intelligente Suche und Highlights der Woche - https://jaxenter.de/java/entwickler-kiosk-highlights-98085" target="_blank" class="social-icon twitter">
							<div class="icon"><i class="icon icon-twitter"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="twitter" data-platform-name="0" data-url="https://jaxenter.de/java/entwickler-kiosk-highlights-98085" data-url-old=""></span></div>
						</a>
						<a href="https://plus.google.com/share?url=https://jaxenter.de/java/entwickler-kiosk-highlights-98085" target="_blank" class="social-icon googleplus">
							<div class="icon"><i class="icon icon-google-plus"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="googleplus" data-platform-name="0" data-url="https://jaxenter.de/java/entwickler-kiosk-highlights-98085" data-url-old=""></span></div>
						</a>
					
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://jaxenter.de/java/entwickler-kiosk-highlights-98085" target="_blank" class="social-icon linkedin">
							<div class="icon"><i class="icon icon-linkedin"></i></div>
							<div class="count"><span class="num-shares" data-platform-key="linkedin" data-platform-name="0" data-url="https://jaxenter.de/java/entwickler-kiosk-highlights-98085" data-url-old=""></span></div>
						</a>
					</div>
					
					<div class="row"><div class="more-topics"><div class="col-xs-12 col-md-3"><h3 class="box-headline">Verwandte Themen:</h3></div><div class="col-xs-12 col-md-9">		<div class="button-tags-block">
	      	        <a class="boxed-tag-button btn btn-default tags" href="https://jaxenter.de/tag/entwickler-kiosk" target="_blank" >
	                   entwickler.kiosk 	         </a>   
	      		</div>
	</div></div></div>
					 
						<div class="post-article-box author-box">
							<div class="box-headline">Geschrieben von</div>
							<div class="container-fluid no-padding">
																	<div class="author-row row">
										<div class="author-image col-lg-2 col-sm-2 col-xs-4">
											<img src="https://jaxenter.de/wp-content/uploads/2015/02/Bildschirmfoto-2015-02-19-um-15.07.32-131x130.png" width="96" height="96" alt="Redaktion JAXenter" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />										</div>
										<div class="author-info col-lg-10 col-sm-10 col-xs-8">
											<div class="author-name">Redaktion JAXenter</div>

																				
																							<div class="author-more"><a href="https://jaxenter.de/author/redaktion-jaxenter">Alle Beiträge von Redaktion JAXenter</a></div>
																					</div>
									</div>
															</div>
						</div>
					
					
							<div class="related-posts">
								<div class='yarpp-related'>
  <div class="post-article-box related-posts-wrapper test">
	<div class="box-headline">Das könnte Sie auch interessieren!</div>
	<div class="container-fluid no-padding">
		<div class="row">
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/karriere/entwickler-kiosk-aktion-devshome-lesen-zum-halben-preis-94687" rel="bookmark">
						<div class="image">
															<img width="190" height="95" src="https://jaxenter.de/wp-content/uploads/2020/04/Devs@Home-Abo-Spezial-190x95.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/04/Devs@Home-Abo-Spezial-190x95.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/04/Devs@Home-Abo-Spezial-300x150.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/04/Devs@Home-Abo-Spezial-150x75.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/04/Devs@Home-Abo-Spezial-768x384.jpg 768w, https://jaxenter.de/wp-content/uploads/2020/04/Devs@Home-Abo-Spezial-200x100.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/04/Devs@Home-Abo-Spezial-170x85.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/04/Devs@Home-Abo-Spezial-120x60.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/04/Devs@Home-Abo-Spezial-180x90.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/04/Devs@Home-Abo-Spezial.jpg 900w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							entwickler.kiosk-Aktion: Devs@Home lesen zum halben Preis!						</div>
					</a>
				</div>
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/java/gits-geburtstag-die-zukunft-von-java-und-blockchain-in-zeiten-von-covid-19-unsere-top-themen-der-woche-93970" rel="bookmark">
						<div class="image">
															<img width="190" height="127" src="https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-190x127.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-180x120.jpg 180w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Git hat Geburtstag, die Zukunft von Java und Blockchain in Zeiten von COVID-19: Unsere Top-Themen der Woche						</div>
					</a>
				</div>
							<div class="col-md-4">
					<a class="related-post" href="https://jaxenter.de/golang/entwickler-kiosk-spezial-93795" rel="bookmark">
						<div class="image">
															<img width="190" height="119" src="https://jaxenter.de/wp-content/uploads/2020/04/KS_Vol3_Banner_1280x800-190x119.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/04/KS_Vol3_Banner_1280x800-190x119.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/04/KS_Vol3_Banner_1280x800-300x188.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/04/KS_Vol3_Banner_1280x800-1024x640.jpg 1024w, https://jaxenter.de/wp-content/uploads/2020/04/KS_Vol3_Banner_1280x800-150x94.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/04/KS_Vol3_Banner_1280x800-768x480.jpg 768w, https://jaxenter.de/wp-content/uploads/2020/04/KS_Vol3_Banner_1280x800-200x125.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/04/KS_Vol3_Banner_1280x800-170x106.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/04/KS_Vol3_Banner_1280x800-120x75.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/04/KS_Vol3_Banner_1280x800-180x113.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/04/KS_Vol3_Banner_1280x800.jpg 1280w" sizes="(max-width: 190px) 100vw, 190px" />													</div>
						<div class="title">
							Gratis im entwickler.kiosk: Go Spezial &#8211; Alles über Googles Programmiersprache						</div>
					</a>
				</div>
					</div>
	</div>
  </div>
</div>
							</div>

																				<div class="post-article-box comments-wrapper">
						<div class="box-headline">Kommentare</div>
							    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Hinterlasse einen Kommentar            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0" pattern=".{1,4000}" maxlength=4000 placeholder="Beginne eine Diskussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">4000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Geben Sie den CAPTCHA-Code ein">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5f5f6007922e6"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5f5f6007922e6" class="wpdiscuz-cnonce" name="cnonce" value="c5f5f6007922e6" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,4000}" maxlength=4000 placeholder="Beteilige dich an der Dikussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">4000</div>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Geben Sie den CAPTCHA-Code ein">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5f5f600792701"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://jaxenter.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5f5f600792701" class="wpdiscuz-cnonce" name="cnonce" value="c5f5f600792701" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://jaxenter.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu: </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Alle neuen Kommentare</option>
                                                                                                                            <option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="5cc64b274a" /><input type="hidden" name="_wp_http_referer" value="/java/entwickler-kiosk-highlights-98085" />                                                                <input type="hidden" value="98085" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        					</div>
														</div>
				<div id="sidebar" class="col-md-4 col-sm-12">
				<div id="text-8" class="widget widget_text">			<div class="textwidget"><iframe style="margin: 0px; padding: 0px; overflow: hidden; border: none; height: 620px; width:100%;" src="https://jax.de/session-qualification/speakerboxwjax20/?layout=sidebarfeed&amp;utmtrackerversion=0" scrolling="no"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></div>
		</div><div id="bwp_recent_comments-5" class="widget bwp-rc-widget"><p class="widget-title">Recent Comments</p>
		<ul class="bwp-rc-ulist">
<li class="recent-comment">

    <span class="recent-comment-avatar"><img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span>

    

    <span class="recent-comment-single">
      <span class="recent-comment-author">Alex</span>
      <span class="recent-comment-text">Cool, noch nicht gekannt, nette Sache. Vermutlich nur sinnvoll für sehr kleine, überschaubare Projekte, aber für best practices ist es ja auch interessant.</span>
      <span>
        <a href="https://jaxenter.de/spring-initializr-update-88025#comment-220473" title="Comment on Projekt-Generator für Spring Boot: Spring Initializr 0.8 erschienen">
      		<strong>Projekt-Generator für Spring Boot: Spring Initializr 0.8 erschienen</strong>
        </a>
      </span>

    </span>

</li>
<li class="recent-comment">

    <span class="recent-comment-avatar"><img src="https://secure.gravatar.com/avatar/b46d295b64ff2a544541ecc77430a96f?s=40&#038;d=https%3A%2F%2Fjaxenter.de%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-96x96.png&#038;r=g" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span>

    

    <span class="recent-comment-single">
      <span class="recent-comment-author">Marc Teufel</span>
      <span class="recent-comment-text">Ich finde, unabhängig von irgendeinem Geschlecht, müssen wir alle uns gegenseitig respektieren, fördern, unterstützen und gleich behandeln.</span>
      <span>
        <a href="https://jaxenter.de/karriere/women-in-tech-reema-poddar-cpo-teradata-96316#comment-220123" title="Comment on Women in Tech: &quot;Frauen MÜSSEN ihre Geschlechtsgenossinnen fördern und unterstützen.&quot;">
      		<strong>Women in Tech: "Frauen MÜSSEN ihre Geschlechtsgenossinnen fördern und unterstützen."</strong>
        </a>
      </span>

    </span>

</li>
<li class="recent-comment">

    <span class="recent-comment-avatar"><img src="https://secure.gravatar.com/avatar/b46d295b64ff2a544541ecc77430a96f?s=40&#038;d=https%3A%2F%2Fjaxenter.de%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-96x96.png&#038;r=g" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span>

    

    <span class="recent-comment-single">
      <span class="recent-comment-author">Marc Teufel</span>
      <span class="recent-comment-text">Nein, es müssen nicht immer Micro Services sein! Definitv nicht! Ich möchte hier auch noch auf den Leitartikel des aktuellen Java Magazins verweisen. "KISS of...</span>
      <span>
        <a href="https://jaxenter.de/architektur/enterprise-tales-architektur-microservices-97917#comment-220110" title="Comment on Müssen es immer Microservices sein?">
      		<strong>Müssen es immer Microservices sein?</strong>
        </a>
      </span>

    </span>

</li>
<li class="recent-comment">

    <span class="recent-comment-avatar"><img src="https://jaxenter.de/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span>

    

    <span class="recent-comment-single">
      <span class="recent-comment-author">Detlev</span>
      <span class="recent-comment-text">Habt ihr schonmal ein Projekt mit https://bootify.io erstellt? Hab zuletzt damit meine kleine Task-App mit Datenbank auf Mysql angelegt und war recht zufrieden (wenn man...</span>
      <span>
        <a href="https://jaxenter.de/spring-initializr-update-88025#comment-219408" title="Comment on Projekt-Generator für Spring Boot: Spring Initializr 0.8 erschienen">
      		<strong>Projekt-Generator für Spring Boot: Spring Initializr 0.8 erschienen</strong>
        </a>
      </span>

    </span>

</li>
		</ul>
</div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21339274/jaxenter.de_contentAD1_Wordpress -->
<div id='div-gpt-ad-1423038811881-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423038811881-0'); });
</script>
</div>
</div></div><div id="polls-widget-5" class="widget widget_polls-widget"><p class="widget-title">Polls</p><div id="polls-51" class="wp-polls">
	<form id="polls_form_51" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_51_nonce" name="wp-polls-nonce" value="4c05ece45f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="51" /></p>
		<p><strong>Arbeiten in Zeiten der Pandemie – Sind Sie schon im Home Office?</strong></p><div id="polls-51-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-404" name="poll_51" value="404" /> <label for="poll-answer-404">Ja, ich arbeite Vollzeit im Home Office</label></li>
		<li><input type="radio" id="poll-answer-405" name="poll_51" value="405" /> <label for="poll-answer-405">Ja, allerdings nur teilweise – Ich habe auch einige Office-Termine</label></li>
		<li><input type="radio" id="poll-answer-406" name="poll_51" value="406" /> <label for="poll-answer-406">Nein, ich arbeite im Büro</label></li>
		</ul>
<div class="text-center"><a href="#" class="btn btn-info btn-sm button" onclick="poll_vote(51);"  ><span class="glyphicon glyphicon-ok" aria-hidden="true"></span> VOTE</a></div></div>
	</form>
</div>
<div id="polls-51-loading" class="wp-polls-loading"><img src="https://jaxenter.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div id="media_image-3" class="widget widget_media_image"><a href="https://kiosk.entwickler.de/entwickler-magazin/entwickler-magazin-spezial-vol-24/"><img width="300" height="300" src="https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-300x300.jpg" class="image wp-image-96312  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-300x300.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-150x150.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-200x200.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-170x170.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-80x80.jpg 80w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-130x130.jpg 130w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1-180x180.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/06/ekiosk_Special_Banner_EMS_Responsive_1200x1200_57842_v1-1.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="aktuelle_magazine-6" class="widget widget_aktuelle_magazine"><p class="widget-title">Aktuelle Magazine</p><div class="aktuelle-ausgaben-wrapper"><div class="aktuelle-ausgabe clearfix"><div class="image"><a href="https://jaxenter.de/magazine/java-magazin"><img width="150" height="210" src="https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843.jpg" class="attachment-150x300 size-150x300 wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843.jpg 1200w, https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843-214x300.jpg 214w, https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843-730x1024.jpg 730w, https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843-107x150.jpg 107w, https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843-768x1077.jpg 768w, https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843-1095x1536.jpg 1095w, https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843-200x281.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843-170x238.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843-57x80.jpg 57w, https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843-93x130.jpg 93w, https://jaxenter.de/wp-content/uploads/2020/09/cover_xxx_JM10_20_cover@2x_1597848009843-180x252.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="body"><div class="title"><a href="https://jaxenter.de/magazine/java-magazin">Java Magazin</a></div><div class="button"><a href="https://jaxenter.de/magazine/java-magazin" class="button">Alle Infos</a></a></div></div></div></div></div><div id="tag-widget-5" class="widget TagWidget"><a href="https://jaxenter.de/tag/devops"><p class="widget-title">DevOpsCon 2020</p></a><ul class = "posts-by-tag-list"><li class="posts-by-tag-item Agile DevOps SRE" id="posts-by-tag-item-97991"><a class="thumb" href="https://jaxenter.de/devops/devops-trends-sre-site-reliability-engineering-97991" title="DevOps-Trends: Site Reliability Engineering als Bereicherung der DevOps-Philosophie"  ><img width="150" height="90" src="https://jaxenter.de/wp-content/uploads/2020/09/shutterstock_374156674-150x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/09/shutterstock_374156674-150x90.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/09/shutterstock_374156674-300x180.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/09/shutterstock_374156674-200x120.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/09/shutterstock_374156674-170x102.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/09/shutterstock_374156674-120x72.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/09/shutterstock_374156674-190x114.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/09/shutterstock_374156674-180x108.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/09/shutterstock_374156674.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops/devops-trends-sre-site-reliability-engineering-97991">DevOps-Trends: Site Reliability Engineering als Bereicherung der DevOps-Philosophie</a></li><li class="posts-by-tag-item AIOps Cloud DevOps Digitale Transformation SaaS" id="posts-by-tag-item-97900"><a class="thumb" href="https://jaxenter.de/devops/digitale-transformation-new-relic-devops-cloud-aiops-97900" title="Digitale Transformation: Studie beleuchtet deutsche Unternehmen im internationalen Vergleich"  ><img width="150" height="85" src="https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_604231253-150x85.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_604231253-150x85.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_604231253-300x169.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_604231253-200x113.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_604231253-170x96.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_604231253-120x68.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_604231253-190x107.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_604231253-180x102.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_604231253.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops/digitale-transformation-new-relic-devops-cloud-aiops-97900">Digitale Transformation: Studie beleuchtet deutsche Unternehmen im internationalen Vergleich</a></li><li class="posts-by-tag-item Alexa Container DevOps Kubernetes" id="posts-by-tag-item-97889"><a class="thumb" href="https://jaxenter.de/kubernetes-k8s-sprachassistent-wochenrueckblick-97889" title="Kubernetes 1.19, Sprachassistenten &#038; DevOps im Bundestag – Unsere Top-Themen der Woche"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/02/JAXenter-Wochenrückblick-1-180x120.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/kubernetes-k8s-sprachassistent-wochenrueckblick-97889">Kubernetes 1.19, Sprachassistenten & DevOps im Bundestag – Unsere Top-Themen der Woche</a></li><li class="posts-by-tag-item Big Data Cloud DevOps" id="posts-by-tag-item-97815"><a class="thumb" href="https://jaxenter.de/devops/optimierung-datensilo-bundestag-cloud-devops-97815" title="Respekt für Silos: Die Optimierung von Datensilos im öffentlichen Sektor"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_289153913-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_289153913-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_289153913-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_289153913-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_289153913-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_289153913-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_289153913-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_289153913-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_289153913-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/08/shutterstock_289153913.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops/optimierung-datensilo-bundestag-cloud-devops-97815">Respekt für Silos: Die Optimierung von Datensilos im öffentlichen Sektor</a></li><li class="posts-by-tag-item DevOps DevOpsCon 2020" id="posts-by-tag-item-97754"><a class="thumb" href="https://jaxenter.de/devops/devopscon-muenchen-2020-hybrid-edition-transformation-day-gratis-dazu-c64-mini-oder-raspberry-pi-und-exklusive-rabatte-97754" title="DevOpsCon München 2020 – Hybrid Edition: Transformation Day gratis, dazu C64 Mini oder Raspberry Pi und exklusive Rabatte"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2020/08/DOC_MUC20_jaxenter_Beitragsbild_55333_v1_EB-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/08/DOC_MUC20_jaxenter_Beitragsbild_55333_v1_EB-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_MUC20_jaxenter_Beitragsbild_55333_v1_EB-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_MUC20_jaxenter_Beitragsbild_55333_v1_EB-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_MUC20_jaxenter_Beitragsbild_55333_v1_EB-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_MUC20_jaxenter_Beitragsbild_55333_v1_EB-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_MUC20_jaxenter_Beitragsbild_55333_v1_EB-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_MUC20_jaxenter_Beitragsbild_55333_v1_EB-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_MUC20_jaxenter_Beitragsbild_55333_v1_EB-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_MUC20_jaxenter_Beitragsbild_55333_v1_EB.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops/devopscon-muenchen-2020-hybrid-edition-transformation-day-gratis-dazu-c64-mini-oder-raspberry-pi-und-exklusive-rabatte-97754">DevOpsCon München 2020 – Hybrid Edition: Transformation Day gratis, dazu C64 Mini oder Raspberry Pi und exklusive Rabatte</a></li><li class="posts-by-tag-item DevOps DevOpsCon 2020" id="posts-by-tag-item-97706"><a class="thumb" href="https://jaxenter.de/devops/devopscon-berlin-2020-hybrid-edition-97706" title="DevOpsCon Berlin 2020 – Hybrid Edition: C64 Mini oder Raspberry Pi und exklusive Rabatte"  ><img width="150" height="100" src="https://jaxenter.de/wp-content/uploads/2020/08/DOC_BER20_jaxenter_Beitragsbild_55333_v1_EB-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://jaxenter.de/wp-content/uploads/2020/08/DOC_BER20_jaxenter_Beitragsbild_55333_v1_EB-150x100.jpg 150w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_BER20_jaxenter_Beitragsbild_55333_v1_EB-300x200.jpg 300w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_BER20_jaxenter_Beitragsbild_55333_v1_EB-200x133.jpg 200w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_BER20_jaxenter_Beitragsbild_55333_v1_EB-170x113.jpg 170w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_BER20_jaxenter_Beitragsbild_55333_v1_EB-120x80.jpg 120w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_BER20_jaxenter_Beitragsbild_55333_v1_EB-74x50.jpg 74w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_BER20_jaxenter_Beitragsbild_55333_v1_EB-190x127.jpg 190w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_BER20_jaxenter_Beitragsbild_55333_v1_EB-180x120.jpg 180w, https://jaxenter.de/wp-content/uploads/2020/08/DOC_BER20_jaxenter_Beitragsbild_55333_v1_EB.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class = "posts-by-tag-item-title" href="https://jaxenter.de/devops/devopscon-berlin-2020-hybrid-edition-97706">DevOpsCon Berlin 2020 – Hybrid Edition: C64 Mini oder Raspberry Pi und exklusive Rabatte</a></li></ul></div><div class="skyscraper-ad hidden-xs hidden-sm">
	<div class="skyscraper-top">
        <!-- jaxenter.de_skyscraper1_Wordpress -->
        <div id='div-gpt-ad-1423038811881-4' style='width:160px; height:600px;'>
        </div>
    </div>
    <div class="skyscraper-bottom">
        <!-- jaxenter.de_skyscraper2_Wordpress -->
        <div id='div-gpt-ad-1423038811881-5' style='width:160px; height:600px;'>
        </div>
    </div>
</div>
									</div>
			</div>
		</div>
	</article>




		<footer>
			<div class="footer-menu">
				<div class="container">
					<div class="row menu-wrapper">
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-2" class="widget widget_nav_menu"><p class="widget-title">Online</p><div class="menu-footer-menu-online-container"><ul id="menu-footer-menu-online" class="menu"><li id="menu-item-79978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-79978"><a href="https://jaxenter.de/">JAXenter.de</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://jaxenter.com">JAXenter.com (engl.)</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://entwickler.de">entwickler.de</a></li>
<li id="menu-item-13241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13241"><a href="http://windowsdeveloper.de">Windows Developer</a></li>
<li id="menu-item-13242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13242"><a href="http://phpmagazin.de">PHP Magazin</a></li>
<li id="menu-item-13243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13243"><a href="http://webmagazin.de">WebMagazin</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="wp_editor_widget-28" class="widget WP_Editor_Widget"></div><div id="nav_menu-3" class="widget widget_nav_menu"><p class="widget-title">Magazine</p><div class="menu-footer-menu-magazine-container"><ul id="menu-footer-menu-magazine" class="menu"><li id="menu-item-13244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13244"><a href="/magazine/java-magazin">Java Magazin</a></li>
<li id="menu-item-13252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13252"><a href="http://jaxenter.com/jax-magazine">JAX Magazine (engl.)</a></li>
<li id="menu-item-13246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13246"><a href="https://entwickler.de/javascript-kompendium">JavaScript Kompendium</a></li>
<li id="menu-item-13247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13247"><a href="http://entwickler-magazin.de">Entwickler Magazin</a></li>
<li id="menu-item-13248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13248"><a href="http://mobiletechnology.de">Mobile Technology Magazin</a></li>
<li id="menu-item-13249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13249"><a href="http://phpmagazin.de">PHP Magazin</a></li>
<li id="menu-item-13250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13250"><a href="http://windowsdeveloper.de">Windows Developer</a></li>
<li id="menu-item-13251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13251"><a href="https://entwickler.de/cloud-compendium">Cloud Compendium</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-4" class="widget widget_nav_menu"><p class="widget-title">Konferenzen</p><div class="menu-footer-menu-konferenzen-container"><ul id="menu-footer-menu-konferenzen" class="menu"><li id="menu-item-13253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13253"><a href="https://jax.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX, W-JAX</a></li>
<li id="menu-item-13254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13254"><a href="https://jaxlondon.com?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX London</a></li>
<li id="menu-item-54582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54582"><a href="https://devops.jaxlondon.com/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">JAX DevOps (London)</a></li>
<li id="menu-item-13256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13256"><a href="https://serverless-architecture.io/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Serverless Architecture Conference</a></li>
<li id="menu-item-13257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13257"><a href="https://mlconference.ai/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Machine Learning Conference</a></li>
<li id="menu-item-13263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13263"><a href="https://devopsconference.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">DevOps Conference</a></li>
<li id="menu-item-13258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13258"><a href="https://iotcon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">IoT Conference</a></li>
<li id="menu-item-13259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13259"><a href="https://blockchainconf.net/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Blockchain Technology Conference</a></li>
<li id="menu-item-13260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13260"><a href="https://mobiletechcon.de?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">MobileTech Conference</a></li>
<li id="menu-item-13261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13261"><a href="https://basta.net?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">BASTA!</a></li>
<li id="menu-item-13262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13262"><a href="https://phpconference.com?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">International PHP Conference</a></li>
<li id="menu-item-54428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54428"><a href="https://javascript-conference.com/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">International JavaScript Conference</a></li>
<li id="menu-item-54429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54429"><a href="https://apiconference.net/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">API Conference</a></li>
<li id="menu-item-54427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54427"><a href="https://webinale.de/de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">Webinale</a></li>
<li id="menu-item-54430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54430"><a href="https://entwickler-konferenz.de/de/?utm_source=jaxenter.de&#038;utm_medium=referral&#038;utm_term=general&#038;utm_campaign=footer">EKON</a></li>
</ul></div></div>						</div>
						<div class="col-lg-2 col-sm-3 col-xs-6">
							<div id="nav_menu-5" class="widget widget_nav_menu"><p class="widget-title">S&#038;S Media</p><div class="menu-footer-menu-ss-media-container"><ul id="menu-footer-menu-ss-media" class="menu"><li id="menu-item-13269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13269"><a href="https://e-academy.net/">e.academy</a></li>
<li id="menu-item-13267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13267"><a href="http://entwickler-kiosk.de">entwickler.kiosk</a></li>
<li id="menu-item-79980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79980"><a href="https://tutorials.entwickler.de/">entwickler.tutorials</a></li>
<li id="menu-item-13268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13268"><a href="http://entwickler-press.de">entwickler.press</a></li>
<li id="menu-item-79979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79979"><a href="https://entwickler.de/jobs">entwickler.jobs</a></li>
<li id="menu-item-13264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13264"><a href="http://sandsmedia.com/de/unternehmen">Über Software &#038; Support Media</a></li>
<li id="menu-item-13265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13265"><a href="http://sandsmedia.com/de/sponsoring-advertising">Sponsoring &#038; Advertising</a></li>
<li id="menu-item-13266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13266"><a href="http://sandsmedia.com/de/karriere">Karriere &#038; Stellenangebote</a></li>
<li id="menu-item-13270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13270"><a href="http://sandsmedia.com/de/kontakt">Kontakt &#038; Anschrift</a></li>
</ul></div></div>						</div>
						<div class="col-lg-4 col-sm-12">
							<div class="widget">
								<p class="widget-title">Follow us</p>
								
								<div class="socialmedia-wrapper">
									<a href="https://www.facebook.com/JAXenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-facebook icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://twitter.com/jaxenter" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-twitter icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="http://vimeo.com/jaxtv" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-vimeo-square icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://jaxenter.de/feed" class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-rss icon-stack-1x icon-inverse"></i>
	</span>
</a>

<a href="https://www.youtube.com/user/VideosJAXenter " class="social-link" target="_blank">
	<span class="icon-stack">
		<i class="icon icon-circle icon-stack-2x"></i>
		<i class="icon icon-youtube icon-stack-1x icon-inverse"></i>
	</span>
</a>


								</div>
							</div>

							<div class="widget widget_newsletter">
								<p class="widget-title">Newsletter</p>
                                
                                <p class="newsletter-icon pull-left">
                                <a href="https://jaxenter.de/newsletter"> <img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/icon-newsletter-footer.png" alt="Newsletter" /></a>
                                </p>
                                <p class="newsletter-info-footer"><a href="https://jaxenter.de/newsletter">Jetzt den JAXenter <br />Newsletter bestellen!</a></p>
								
							</div>
						</div>
					</div>
					
					<div class="row search-wrapper">
						<div class="col-lg-12">
							<form method="get" action="https://jaxenter.de/">
								<input type="text" name="s" />
								<button><i class="icon icon-search"></i></button>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div class="footer-bottom">
				<div class="container">
					<div class="row">
						<div class="logo-wrapper col-lg-6 col-md-6 col-sm-6 col-xs-6">
							<img src="https://jaxenter.de/wp-content/themes/jaxenter.de/images/logo-footer.png" alt="jaxenter.de" />
						</div>
						<div class="menu-wrapper col-lg-6 col-md-6 col-sm-6 col-xs-6">
							<ul id="menu-footer" class="menu"><li id="menu-item-16359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16359"><a href="http://sandsmedia.com/">Software &#038; Support Media Group</a></li>
<li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://jaxenter.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-13233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13233"><a href="https://jaxenter.de/impressum">Impressum</a></li>
</ul>						</div>
					</div>
				</div>
			</div>
		</footer>

		<script type="text/javascript">var templateDirUrl = 'https://jaxenter.de/wp-content/themes/jaxenter.de';</script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap.min.js"></script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/bootstrap-select/dist/js/bootstrap-select.min.js"></script>
		<script src="https://jaxenter.de/wp-content/themes/jaxenter.de/assets/js/functions.js"></script>
		
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shCore.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushAS3.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushBash.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushColdFusion.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushClojure.js?ver=20090602'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCpp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCSharp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushCss.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDelphi.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushDiff.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushErlang.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushFSharp.js?ver=20091003'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushGroovy.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJava.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJavaFX.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushJScript.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushLatex.js?ver=20090613'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushMatlabKey.js?ver=20091209'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushObjC.js?ver=20091207'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPerl.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPhp.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPlain.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPowerShell.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushPython.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/third-party-brushes/shBrushR.js?ver=20100919'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushRuby.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushScala.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushSql.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushVb.js?ver=3.0.9b'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/scripts/shBrushXml.js?ver=3.0.9b'></script>
<script type='text/javascript'>
	(function(){
		var corecss = document.createElement('link');
		var themecss = document.createElement('link');
		var corecssurl = "https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shCore.css?ver=3.0.9b";
		if ( corecss.setAttribute ) {
				corecss.setAttribute( "rel", "stylesheet" );
				corecss.setAttribute( "type", "text/css" );
				corecss.setAttribute( "href", corecssurl );
		} else {
				corecss.rel = "stylesheet";
				corecss.href = corecssurl;
		}
		document.getElementsByTagName("head")[0].insertBefore( corecss, document.getElementById("syntaxhighlighteranchor") );
		var themecssurl = "https://jaxenter.de/wp-content/plugins/syntaxhighlighter/syntaxhighlighter3/styles/shThemeMidnight.css?ver=3.0.9b";
		if ( themecss.setAttribute ) {
				themecss.setAttribute( "rel", "stylesheet" );
				themecss.setAttribute( "type", "text/css" );
				themecss.setAttribute( "href", themecssurl );
		} else {
				themecss.rel = "stylesheet";
				themecss.href = themecssurl;
		}
		//document.getElementById("syntaxhighlighteranchor").appendChild(themecss);
		document.getElementsByTagName("head")[0].insertBefore( themecss, document.getElementById("syntaxhighlighteranchor") );
	})();
	SyntaxHighlighter.config.strings.expandSource = '+ Quelltext aufklappen';
	SyntaxHighlighter.config.strings.help = '?';
	SyntaxHighlighter.config.strings.alert = 'SyntaxHighlighter\n\n';
	SyntaxHighlighter.config.strings.noBrush = 'Keine Syntax-Datei vorhanden für: ';
	SyntaxHighlighter.config.strings.brushNotHtmlScript = 'Die Syntax-Datei ist nicht für die „htmlscript” Option konfiguriert: ';
	SyntaxHighlighter.defaults['auto-links'] = false;
	SyntaxHighlighter.defaults['pad-line-numbers'] = false;
	SyntaxHighlighter.defaults['toolbar'] = false;
	SyntaxHighlighter.defaults['wrap-lines'] = false;
	SyntaxHighlighter.all();
</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://jaxenter.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jaxenter.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/jaxenter.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jaxenter.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://jaxenter.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: jaxenter.de @ 2020-09-14 14:20:23 by W3 Total Cache
-->